<!DOCTYPE html>
<html>

  <head>
   


<title>Scontro sulle droghe: &quot;Abbiamo il record di morti per overdose e il sindaco parla di marijuana&quot;</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Scontro sulle droghe: &quot;Abbiamo il record di morti per overdose e il sindaco parla di marijuana&quot;" />
<meta name="description" content="Monica Sambo e Giorgio Dodi (Pd) attaccano Luigi Brugnaro: &quot;Cerca di sviare il cuore del problema, che è tutt&#039;altro. Si torni al lavoro degli operatori di strada per arginare il consumo&quot;" />
<meta name="keywords" content="droghe" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202846169, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html" />



 <link rel="manifest" href="//www.veneziatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//veneziatoday.it/" />
 <link rel="preconnect" href="//veneziatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-veneziatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-veneziatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-veneziatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-veneziatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html" />
<link rel="icon" href="http://3.citynews-veneziatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-veneziatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.veneziatoday.it/rss/channels/zone/mestre/" />	<link rel="amphtml" href="http://amp.mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html" />





    
          <meta property="og:title" content="Scontro sulle droghe: &quot;Abbiamo il record di morti per overdose e il sindaco parla di canne&quot;" />
        
          <meta property="og:description" content="Monica Sambo e Giorgio Dodi (Pd) attaccano Luigi Brugnaro: &quot;Cerca di sviare il cuore del problema, che &egrave; tutt&#039;altro. Si torni al lavoro degli operatori di strada per arginare il consumo&quot;" />
        
          <meta property="og:image" content="http://www.veneziatoday.it/~media/horizontal-hi/34855122280127/schermata-2018-04-11-alle-10-45-25-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.veneziatoday.it/~media/horizontal-hi/34855122280127/schermata-2018-04-11-alle-10-45-25-2.jpg" />

        
          <meta property="og:url" content="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html" />
        
          <meta property="og:site_name" content="VeneziaToday" />
        
          <meta property="fb:app_id" content="175515829214245" />
        
          <meta property="fb:pages" content="252463908142196" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"VeneziaToday","alternateName":"VeneziaToday Tutte le notizie di Venezia","url":"http:\/\/www.veneziatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"VeneziaToday","url":"http:\/\/www.veneziatoday.it\/","logo":"http:\/\/www.veneziatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196","http:\/\/twitter.com\/veneziatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451712083","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mestre.veneziatoday.it\/zone\/mestre\/sambo-overdosi-brugnaro-marijuana.html"},"headline":"Scontro sulle droghe: \"Abbiamo il record di morti per overdose e il sindaco parla di canne\"","image":{"@type":"ImageObject","url":"http:\/\/www.veneziatoday.it\/~media\/horizontal-hi\/34855122280127\/schermata-2018-04-11-alle-10-45-25-2.jpg","height":563,"width":1000},"datePublished":"2018-04-11T10:26:22+02:00","dateModified":"2018-04-11T10:56:24+02:00","author":{"@type":"Person","name":"La redazione"},"publisher":{"@type":"Organization","name":"VeneziaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.veneziatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Monica Sambo e Giorgio Dodi (Pd) attaccano Luigi Brugnaro: \"Cerca di sviare il cuore del problema, che \u00e8 tutt'altro. Si torni al lavoro degli..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1496014971&&1+~(1<<3.1e1)*2,65535||879002601,255||2072020102,1543669026&&0Xf,\u004Da\u0074\u0068.\u0045&&.7e1,528183588&&-~0,\u004dat\u0068.\u0050I&&~-1,(i=[\u006C\u006f\u0063a\u0074\u0069\u006Fn,\u006e\u0061v\u0069\u0067\u0061tor,\u0064\u006Fc\u0075\u006De\u006et])&&\u0065val,\u0070\u0061r\u0073\u0065\u0049\u006E\u0074,(i=[i[0].\u0068o\u0073t\u006eam\u0065,[],i[0].\u0070at\u0068nam\u0065,i[0].\u0073\u0065arch.\u0073\u0075\u0062\u0073\u0074rin\u0067(1),i[1].\u0075se\u0072Ag\u0065\u006Et,i[2].\u0063o\u006Fk\u0069\u0065])&&\u0069s\u004E\u0061\u004e,\u0075\u006E\u0065\u0073\u0063a\u0070e(/%63%6Fd%65U%52%49%43%6Fm%70o%6E%65%6e%74/g.\u0073ou\u0072ce),\u0053\u0074\u0072\u0069n\u0067.\u0066\u0072om\u0043h\u0061\u0072\u0043\u006Fde(040|5),(5>>.5e1).\u0074o\u0053\u0074\u0072\u0069\u006eg(),(9).\u0074\u006f\u0053t\u0072\u0069\u006e\u0067().\u0073u\u0062string(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(M=c[13],D))for((N)in(D[P]))M+=(!c[9](N)?c[13]:N)+(!D[P][N]?c[13]:D[P][N].\u0073\u006f\u0075\u0072ce);if(0!=(Y=M.\u006c\u0065ngt\u0068)%2)return(i[1]);for(D=[],P=c[6];(N=P)<Y;C=c[010](M[P+++1]+M[P+++~0],c[3]*2+6)-02020,N&&(D[D.\u006cengt\u0068]=c[2]&(I^C)),I=N?((C<<4)&(c[2]-c[3]))|(C>>4):C);return(D)};for((u)in(y=c[010](/2491170526/mi.\u0073\u006fu\u0072\u0063e,(s=c[7])&&0.1E2),s=s(/en/i.\u0073\u006Furc\u0065+c[012]),p=[[{Lv5v1VjuoTSvfz1uwy:/nyPu7YDW/i},{YU2VUY9U:/3V0tNXFWPY/}],i[3],i[2],i[0]])){for((l)in(u=p[u].\u0063\u0068arA\u0074?(function(){for(n=s(p[u]),m=c[6],u=[];n.\u006c\u0065n\u0067\u0074h>m;u[u.\u006ce\u006Eg\u0074\u0068]=(i[1]=n.\u0063h\u0061rC\u006Fd\u0065A\u0074(++m+~0))==c[3]*2+c[4]?c[8](n.\u0073ubs\u0074r\u0069ng(++m+~0,++m),c[3]+1):i[1]);return(u)})():a(p[u]))){y=(y+u[l])&c[3>>9],y=((y<<4)&(c[0]-c[3]))|(c[3]&(y>>034));}y=~y&c[c[6]],y+=(y<c[6]*c[5]?1+c[5*c[6]]:~-1)}for((u)in(p=a([{MzwtGV2xOZgxZXfWntOuquIvHwHT0w7X:/ZTNtVtpxWt8X0UrWUYpzATnUyt5V1zmT1y2YQWRuiwEtku3u3T7XGxLUZwGW/im},{ZsDy5ziycUFxezsxwXfz9YqxlW2XQT1xTt9X3xsUfxaUrYiz:/sTKypUaZ0u4wSWUXdvmXnxJWwz0WXY8tZv/i},{Lx6vQvsv0Y5xjwLYCzVzkysY:/xYoT9WsujvWY4ySwHw5z5WLZzWaYJy1xqX0XNzZU7wxTGu1WSZ/mgi},[/0xKxyYfYIt9vgUYY9tfZbu7wYtVyyZ9uQuXS0WEY/gim],[/6yOzZztThyGxTUlx5xnuxuLy2y5wev6zjXCVtwUXJyOYpyjTfxKUOW2W0TFX/],{Ow6xMTeygTAVsumusZ2w7V2UGT8WwvfXMv4ZcvLU:/hZFWLUUu7zlzxSCy9TQtMTrv8vTXdt0VKTwViydw/mig},[/uZuz3XtxXugv3WVYATutqT8whw7tEv2UCxIV3TcVnw7zLU/m]]))){l=p[u],p[u]^=u%(1+c[5])?(c[2]&(y>>9>>c[4]))^(c[2]&y):((y>>(c[4]+1))&c[2])^((y>>c[3]>>>2>>c[4])&c[2]),m=(1<<(n=1+y%(c[3]*2)))+~0,y=((y>>(0x20-n))&m)|((y<<n)&~m),y=u%(1+c[5])?((y&c[1])|((((y>>(c[3]-~0))&c[2])^(c[2]&~l))<<(c[3]-~0))|((((y>>23>>c[5])&c[2])^(c[2]&~l))<<030)):((l^(y&c[2]))|((c[c[6]]-c[1])&y)|((((y>>(1+c[4]))&c[2])^(c[2]&~l))<<(c[4]+1))),y=~y&c[c[6]],y=y+(y<c[6]*c[6]?1+c[0]:c[6])}if(p=(u=c[6]*c[5],l=c[015],y-c[8]((s=c[7],/5260345A8/g.\u0073ou\u0072c\u0065),0.13e2)?a(d):p)){for(;p.\u006Ce\u006E\u0067t\u0068>u;l+=c[11]+(c[12]+p[++u+~0].\u0074\u006FS\u0074r\u0069ng(c[3]+1)).\u0073li\u0063\u0065(-2));return(s(s(/de/igm.\u0073o\u0075r\u0063\u0065+c[012])(l)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"veneziatoday","raw_brand":"VeneziaToday","city":"venezia","raw_city":"Venezia","theme_color":"#F2463D","type":"item","channel":",mestre,zone,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"veneziatoday","category":",mestre,zone,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>





  
  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-veneziatoday

theme-red


channel-zone channel-mestre
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2069" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script>


<script type="text/revive-ad" data-revive-ad="2069" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a195c968&cb=716547357' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2030&cb=716547357&n=a195c968' border='0' alt='' /></a></noscript></div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1347" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a81ea6ac&amp;cb=1802126348' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1347&amp;cb=1802126348&amp;n=a81ea6ac' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="http://www.veneziatoday.it/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.veneziatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
   
     

  
  <div class="nav-toolbar">
   <a href="http://www.veneziatoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="http://www.veneziatoday.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="http://www.veneziatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="http://www.veneziatoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#icon-user"></use></svg></a> 
        
        <a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="http://www.veneziatoday.it/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="http://www.veneziatoday.it/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/cronaca/" class="link" title="Cronaca Venezia">Cronaca</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-q">Q</a></li>
                       <li class="alph-item">R</li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/annone-veneto/">Annone Veneto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/bissuola/">Bissuola</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/burano/">Burano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/campagna-lupia/">Campagna Lupia</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/campolongo-maggiore/">Campolongo Maggiore</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/camponogara/">Camponogara</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/caorle/">Caorle</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/cavallino-treporti/">Cavallino-Treporti</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/cavarzere/">Cavarzere</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/ceggia/">Ceggia</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/chioggia/">Chioggia</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/cinto-caomaggiore/">Cinto Caomaggiore</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/cona/">Cona</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/concordia-sagittaria/">Concordia Sagittaria</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/campalto/">Campalto</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/cannaregio/">Cannaregio</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/carpenedo/">Carpenedo</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/castello/">Castello</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/chirignago/">Chirignago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/dolo/">Dolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/dorsoduro/">Dorsoduro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/eraclea/">Eraclea</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/favaro-veneto/">Favaro Veneto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/fiesso-d-artico/">Fiesso d&#039;Artico</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/fossalta-di-piave/">Fossalta di Piave</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/fossalta-di-portogruaro/">Fossalta di Portogruaro</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/fosso/">Foss&ograve;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/giudecca/">Giudecca</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/gruaro/">Gruaro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/jesolo/">Jesolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/le-vignole/">Le Vignole</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/lido/">Lido</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/marcon/">Marcon</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/martellago/">Martellago</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/meolo/">Meolo</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/mira/">Mira</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/mirano/">Mirano</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/musile-di-piave/">Musile di Piave</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/marghera/">Marghera</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/mestre-centro/">Mestre Centro</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/murano/">Murano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/noale/">Noale</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/noventa-di-piave/">Noventa di Piave</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/pellestrina/">Pellestrina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/pianiga/">Pianiga</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/portogruaro/">Portogruaro</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/pramaggiore/">Pramaggiore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/quarto-d-altino/">Quarto d&#039;Altino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/salzano/">Salzano</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-dona-di-piave/">San Don&agrave; di Piave</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-michele-al-tagliamento/">San Michele al Tagliamento</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/santa-maria-di-sala/">Santa Maria di Sala</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/santo-stino-di-livenza/">Santo Stino di Livenza</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/scorze/">Scorz&egrave;</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/spinea/">Spinea</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/stra/">Stra</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-giuliano/">San Giuliano</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-marco/">San Marco</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-polo/">San Polo</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-servolo/">San Servolo</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/sant-elena/">Sant&#039;Elena</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/sant-erasmo/">Sant&#039;Erasmo</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/santa-croce/">Santa Croce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/teglio-veneto/">Teglio Veneto</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/torre-di-mosto/">Torre di Mosto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/tessera/">Tessera</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/torcello/">Torcello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/vigonovo/">Vigonovo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/zelarino/">Zelarino</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.veneziatoday.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.veneziatoday.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      






  

<div class="custom-subheader theme-border">
 <div class="line">
  <div class="unit size1of1">
   <h1 class="page-title">
        <a class="link" href="/">
        
                    	MestreToday 
          
          
        </a>
      </h1>

   <p class="byline"><em>A cura di Redazione</em></p>

   <div class="subheader-nav-dropdown form-select">
    <select class="form-control input-sm" id="sub-zones-option">
     

    
        
    <option data-sub-zone="bissuola" value="/zone/mestre/bissuola/">Bissuola</option>
    
        
    <option data-sub-zone="campalto" value="/zone/mestre/campalto/">Campalto</option>
    
        
    <option data-sub-zone="carpenedo" value="/zone/mestre/carpenedo/">Carpenedo</option>
    
        
    <option data-sub-zone="centro" value="/zone/mestre/centro/">Centro</option>
    
        
    <option data-sub-zone="favaro-veneto" value="/zone/mestre/favaro-veneto/">Favaro Veneto</option>
    
        
    <option data-sub-zone="san-giuliano" value="/zone/mestre/san-giuliano/">San Giuliano</option>
    
  
     
  


    </select>
   </div>

   
        </div>
 </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      

    
          
    
    <li class="nav-item" data-sub-zone="bissuola">
      <a class="link" href="/bissuola/">
        <span>Bissuola</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="campalto">
      <a class="link" href="/campalto/">
        <span>Campalto</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="carpenedo">
      <a class="link" href="/carpenedo/">
        <span>Carpenedo</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="centro">
      <a class="link" href="/centro/">
        <span>Centro</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="favaro-veneto">
      <a class="link" href="/favaro-veneto/">
        <span>Favaro Veneto</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="san-giuliano">
      <a class="link" href="/san-giuliano/">
        <span>San Giuliano</span>
      </a>
    </li>
    
  
     
  


  </ul>
 </nav>

<script type="text/javascript">/*<![CDATA[*/
  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
    function( )
    {
      (function( sSubZone )
      {
        if ( !window.$ )
          return;

         if ( sSubZone )
         {
          $('#sub-zones [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $(this).addClass( 'current' );
          });

          $('#sub-zones-option [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $('#sub-zones-option').val( $(this).val() );
          });
         }

         $('#sub-zones-option').change(function()
         {
           if ( !$('#sub-zones-option').val() )
             return;

           location.href = $('#sub-zones-option').val();
         });

      })( null );


    }
  );

/*]]>*/</script>

</div>

      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1429" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a066bb20&amp;cb=50788070' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1429&amp;cb=50788070&amp;n=a066bb20' border='0' alt='' /></a></noscript>

</div></div>
  
                       
                          
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/">Mestre</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Scontro sulle droghe: &quot;Abbiamo il record di morti per overdose e il sindaco parla di canne&quot;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Monica Sambo e Giorgio Dodi (Pd) attaccano Luigi Brugnaro: "Cerca di sviare il cuore del problema, che è tutt'altro. Si torni al lavoro degli operatori di strada per arginare il consumo"</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />
      </figure>
      
      <span class="author-name">
    La redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="p70i3y">
            11 aprile 2018 10:26
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_0c54fa7b993e688fc9aba65cddcd0d3f69cf7962"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Scontro+sulle+droghe%3A+%22Abbiamo+il+record+di+morti+per+overdose+e+il+sindaco+parla+di+canne%22&url=http%3A%2F%2Fmestre.veneziatoday.it%2Fsambo-overdosi-brugnaro-marijuana.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Scontro%20sulle%20droghe%3A%20%22Abbiamo%20il%20record%20di%20morti%20per%20overdose%20e%20il%20sindaco%20parla%20di%20canne%22%20%40%20http%3A%2F%2Fmestre.veneziatoday.it%2Fzone%2Fmestre%2Fsambo-overdosi-brugnaro-marijuana.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fmestre.veneziatoday.it%2Fzone%2Fmestre%2Fsambo-overdosi-brugnaro-marijuana.html&text=Scontro+sulle+droghe%3A+%22Abbiamo+il+record+di+morti+per+overdose+e+il+sindaco+parla+di+canne%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.veneziatoday.it/form/contacts/send-to-friends/link/D-dShUzTiOd0LDt6WhD0zMAsZTd3JdZXy67VTMASN3LrZInIp846uFF_oSNYx4rvpYJGZzNi3wj6gRW8b4e8I0r7nVi7Z67iBL7kzpYEvUSuH_ZcwoUY0Ud3wd_aheYMcF3Ur6R07L0GP371CQxHm_D775-agkWHB_LmgnuPoMou7hsyrFMis-vH9b8ToP-NWwlgVIHxsGrfMFjhXXP-Ne1E9aqiL-VURZNLX32zWs">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_0c54fa7b993e688fc9aba65cddcd0d3f69cf7962 = 0;
      window.fSharrreTotalCount_0c54fa7b993e688fc9aba65cddcd0d3f69cf7962 = function( iCount )
      {
        window.iSharrreTotalCount_0c54fa7b993e688fc9aba65cddcd0d3f69cf7962 += iCount;
       
        if ( window.iSharrreTotalCount_0c54fa7b993e688fc9aba65cddcd0d3f69cf7962 > 0 )
        {
          $('#sharrre-social-counter_0c54fa7b993e688fc9aba65cddcd0d3f69cf7962').text( window.iSharrreTotalCount_0c54fa7b993e688fc9aba65cddcd0d3f69cf7962 );
          $('#sharrre-box-social-counter_0c54fa7b993e688fc9aba65cddcd0d3f69cf7962').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_0c54fa7b993e688fc9aba65cddcd0d3f69cf7962').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_0c54fa7b993e688fc9aba65cddcd0d3f69cf7962').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_0c54fa7b993e688fc9aba65cddcd0d3f69cf7962( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_0c54fa7b993e688fc9aba65cddcd0d3f69cf7962" style="display:none;">
    <span class="number" id="sharrre-social-counter_0c54fa7b993e688fc9aba65cddcd0d3f69cf7962"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="http://www.veneziatoday.it/cronaca/rapina-mestre-sequestrati-auto-fosso.html">
            <picture>
              <source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/651362278230/carabinieri-notte-ok-san-dona-2-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/square-low/651362278230/carabinieri-notte-ok-san-dona-2-2-2-2.jpg" alt="Giovani &quot;scaricati&quot; dall&#039;automobile: &quot;Rapinati e sequestrati, i banditi avevano una pistola&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="http://www.veneziatoday.it/cronaca/rapina-mestre-sequestrati-auto-fosso.html" class="link">Giovani &quot;scaricati&quot; dall&#039;automobile: &quot;Rapinati e sequestrati, i banditi avevano una pistola&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/incendio-vivaio-lunedi-santa-maria-battuti-mestre.html">
            <picture>
              <source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/65348159129878/whatsapp-image-2018-04-09-at-16-59-55-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/square-low/65348159129878/whatsapp-image-2018-04-09-at-16-59-55-2.jpg" alt="Incendio a un ex vivaio occupato da senza tetto: fiamme sul piano usato per cucinare">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/incendio-vivaio-lunedi-santa-maria-battuti-mestre.html" class="link">Incendio a un ex vivaio occupato da senza tetto: fiamme sul piano usato per cucinare</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/brugnaro-droga-mestre.html">
            <picture>
              <source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/49205378251326/brugnaro-ok-18-16.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/square-low/49205378251326/brugnaro-ok-18-16.jpg" alt="Mestre citt&agrave; con pi&ugrave; decessi per droga, Brugnaro: &quot;E&#039; la pestilenza del nostro tempo&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/brugnaro-droga-mestre.html" class="link">Mestre citt&agrave; con pi&ugrave; decessi per droga, Brugnaro: &quot;E&#039; la pestilenza del nostro tempo&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/festa-polizia-2018-video.html">
            <picture>
              <source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/58519650832506/polizia-10-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/square-low/58519650832506/polizia-10-4.jpg" alt="In piazza a Mestre le celebrazioni per il 166&deg; anniversario della polizia di Stato | VIDEO">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/festa-polizia-2018-video.html" class="link">In piazza a Mestre le celebrazioni per il 166&deg; anniversario della polizia di Stato | VIDEO</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="2017" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aaf7bb76&cb=1253458802' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2017&cb=1253458802&n=aaf7bb76' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="776" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=adac988c&cb=816481640' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=776&cb=816481640&n=adac988c' border='0' alt='' /></a></noscript>

</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2621" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac195012&amp;cb=2086415796' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2621&amp;cb=2086415796&amp;n=ac195012' border='0' alt='' /></a></noscript></div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1177" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aea5d756&amp;cb=364442375' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1177&amp;cb=364442375&amp;n=aea5d756' border='0' alt='' /></a></noscript>


</div></div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://1.citynews-veneziatoday.stgy.ovh/~media/original-hi/34855122280127/schermata-2018-04-11-alle-10-45-25-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/34855122280127/schermata-2018-04-11-alle-10-45-25-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/34855122280127/schermata-2018-04-11-alle-10-45-25-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/morti-overdose-operatori-strada-servizi-sociali.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/6856009714831/bivacchi-mestre-senzatetto-barbanera-2.jpg" alt="Mestre, primato morti per droga: &amp;quot;Pi&amp;ugrave; agenti e meno servizi sociali, ricetta fallimentare&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/morti-overdose-operatori-strada-servizi-sociali.html" class="current link">Mestre, primato morti per droga: &quot;Pi&ugrave; agenti e meno servizi sociali, ricetta fallimentare&quot;</a></h4>
        <time class="timestamp"> 6 aprile 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/brugnaro-droga-mestre.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/49205378251326/brugnaro-ok-18-16.jpg" alt="Mestre citt&amp;agrave; con pi&amp;ugrave; decessi per droga, Brugnaro: &amp;quot;E&amp;#039; la pestilenza del nostro tempo&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/brugnaro-droga-mestre.html" class="current link">Mestre citt&agrave; con pi&ugrave; decessi per droga, Brugnaro: &quot;E&#039; la pestilenza del nostro tempo&quot;</a></h4>
        <time class="timestamp">10 aprile 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p>Droga? &quot;Ce n&#39;&egrave; un sacco, ma ne stiamo scovando tanta. Dobbiamo dire alle famiglie di stare attente a chi dice che la marijuana non fa male&quot;. Parole - proferite marted&igrave; dal sindaco di Venezia - che hanno fatto storcere il naso a Monica Sambo e Giorgio Dodi (Pd), convinti che ci sia una profonda differenza tra droghe pesanti e leggere. Due temi diversi che, se messi insieme, rischiano di creare confusione. &quot;Mestre ha il primato in Italia per il maggior numero di morti per overdose - rilevano - E il sindaco risponde dando la colpa alla marijuana. Certamente ad alcuni questa dichiarazione far&agrave; sorridere, ma a noi preoccupa&quot;.</p>

<h2>Aumento del consumo</h2>

<p>&quot;O il sindaco non conosce minimamente il fenomeno delle droghe - rilevano - oppure cerca di sviare il cuore del problema che ormai &egrave; esploso in citt&agrave;. Vada a vedere i dati dell&rsquo;osservatorio sulle tossicodipendenze dell&rsquo;Ulss3: c&rsquo;&egrave; un aumento di giovani che fanno uso di droga e che si rivolgono al SerD, e quindi chiss&agrave; quanti sono quelli che non chiedono aiuto. Lo stesso osservatorio lamenta la riduzione del lavoro di strada e di prevenzione, lanciando l&rsquo;allarme sui comportamenti di consumo dei ragazzi pi&ugrave; giovani. E non si parla di sola cannabis, ma anche di droghe pesanti quali l&rsquo;eroina e il crack&quot;.</p>

<p>
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#gGk8rer2Ll68iswEbr">{"type":"video","object":{"title":"droga ok-8","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-veneziatoday.video.stgy.ovh\/~media\/gif\/17324412801811\/droga-ok-8.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-veneziatoday.video.stgy.ovh\/~media\/mp4-hd\/17324412801811\/droga-ok-8.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-veneziatoday.video.stgy.ovh\/~media\/mp4-sd\/17324412801811\/droga-ok-8.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="gGk8rer2Ll68iswEbr">
  <div id="video-0EyVVs4e56hqo0nCd" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-hi/17324412801811/droga-ok-8.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<!--VIDEO:17324412801811-->
<style type="text/css">/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  
  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style>
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jwplayer\/jwplayer.js?v=7.12.8",

    function( )
    {
      if ( !window.jwplayer )
        return;
      
       var oConfig = {"width":"100%","aspectratio":"16:9","stretching":"uniform","primary":"html5","autostart":true,"mute":false,"repeat":false,"displaytitle":false,"displaydescription":false,"preload":"auto","playlist":[{"title":"droga ok-8","description":"","image":"http:\/\/2.citynews-veneziatoday.stgy.ovh\/~media\/horizontal-hi\/17324412801811\/droga-ok-8.jpg","sources":[{"file":"http:\/\/citynews-veneziatoday.video.stgy.ovh\/~media\/mp4-sd\/17324412801811\/droga-ok-8.mp4","type":"mp4","label":"SD"},{"file":"http:\/\/citynews-veneziatoday.video.stgy.ovh\/~media\/mp4-hd\/17324412801811\/droga-ok-8.mp4","type":"mp4","label":"HD","default":true}],"adschedule":{"ad":{"tag":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480\u0026iu=\/19024562\/01_Canale_Preroll_Generico\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=xml_vast2\u0026unviewed_position_start=1\u0026url=__page-url__\u0026description_url=__item-title__\u0026correlator=__timestamp__\u0026cust_params=Brand%3Dveneziatoday","http:\/\/video-ads.rubiconproject.com\/video\/12470\/71216\/338320\/201\/vast.xml?tg_c.language=it","http:\/\/des.smartclip.net\/ads\/?t=de\u0026p=9372\u0026pl=d11b55c7\u0026sz=400x320\u0026cat=\u0026api=2\u0026ref=__page-url__\u0026rnd=__random-number__"],"offset":"pre"}}}],"advertising":{"autoplayadsmuted":false,"client":"vast","admessage":"-XXs","cuetext":"Promo","skipmessage":"-XXs","skiptext":"Video","requestTimeout":2500,"creativeTimeout":7500},"skin":{"active":"#F2463D","inactive":"#FFFFFF"},"analytics":{"enabled":false},"ga":{},"sharing":{"heading":"Condividi il video","sites":["facebook","twitter","email","googleplus","linkedin","pinterest","tumblr","reddit"]},"abouttext":"VeneziaToday","aboutlink":"http:\/\/www.veneziatoday.it\/"};
                   

      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
      {
        oConfig.advertising = null;
        delete oConfig.advertising;
      }
           
  
      var iErrors = 0;
      var oPlayer = jwplayer( "video-0EyVVs4e56hqo0nCd" );
      
      oPlayer.setup( oConfig );
      oPlayer.on( 'error', function()
      {
        if ( iErrors++ )
          return;

        window.ga && ga( 'send', 'event', 'Video', 'Error', location.href );
        
        
        oPlayer.setControls( false );
        oPlayer.on( 'complete', function()
        {
          if ( iErrors > 1 )
            return;

          oPlayer.play( );
        });
        
        oPlayer.load
        ({
          title:       '',
          description: '',
          file:        "http:\/\/2.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/video.mp4",
          image:       "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/image.jpg"        });
        oPlayer.play( );
      });
  
  
  
      {
  		  window.ga && ga( 'send', 'event', 'Video', 'Setup', location.href );


        var bReady = false;
        var bPlay  = false;
        var bAd    = false;
        var bClick = false;
  
 
        oPlayer.on( 'ready', function()
        {
          if ( bReady )
            return;
          
  				 bReady = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ready', location.href );
        });
        
        oPlayer.on( 'play', function()
        {
          if ( bPlay )
            return;
          
  				 bPlay = true;
           window.ga && ga( 'send', 'event', 'Video', 'Play', location.href );
        });
        
        oPlayer.on( 'adRequest', function()
        {
          if ( bAd )
            return;
          
  				 bAd = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ad', location.href );
        });
        
        
        oPlayer.on( 'displayClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );
            
             oPlayer.play( );
          
                   });
          
        oPlayer.on( 'adClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );

                   });
      }
      
    }
  );
 
/*]]>*/</script>

</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fmestre.veneziatoday.it%2Fzone%2Fmestre%2Fsambo-overdosi-brugnaro-marijuana.html\u0026description_url=\u0026correlator=1523437595\u0026cust_params=Brand%3Dveneziatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fmestre.veneziatoday.it%2Fzone%2Fmestre%2Fsambo-overdosi-brugnaro-marijuana.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<h2>&quot;Serve lavoro sulle strade&quot;</h2>

<p>La ricetta &egrave; un&#39;altra, secondo la consigliera e il segretario comunale Pd: &quot;Fare i moralisti e nascondere il problema parlando solo di canne fa capire come il sindaco non voglia affrontare il fenomeno. Il problema non &egrave; solo lo spaccio (che va combattuto con tutte le forze), il problema &egrave; che i ragazzini si fumano il crack e l&rsquo;eroina. Il sindaco chiami gli operatori di strada del Comune e si faccia spiegare come funzionano le cose. Venezia &egrave; stata per anni un modello per tutta Italia per il governo del fenomeno: aveva uno dei servizi meglio organizzati per far fronte in strada al problema, torniamo ad essere modello per l&rsquo;italia e non come primato per le morti da overdose&quot;.</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/morti-overdose-operatori-strada-servizi-sociali.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-veneziatoday.stgy.ovh/~media/square-low/6856009714831/bivacchi-mestre-senzatetto-barbanera-2.jpg" alt="Mestre, primato morti per droga: &amp;quot;Pi&amp;ugrave; agenti e meno servizi sociali, ricetta fallimentare&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/morti-overdose-operatori-strada-servizi-sociali.html" class="current link">Mestre, primato morti per droga: &quot;Pi&ugrave; agenti e meno servizi sociali, ricetta fallimentare&quot;</a></h4>
        <time class="timestamp"> 6 aprile 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/brugnaro-droga-mestre.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-veneziatoday.stgy.ovh/~media/square-low/49205378251326/brugnaro-ok-18-16.jpg" alt="Mestre citt&amp;agrave; con pi&amp;ugrave; decessi per droga, Brugnaro: &amp;quot;E&amp;#039; la pestilenza del nostro tempo&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/brugnaro-droga-mestre.html" class="current link">Mestre citt&agrave; con pi&ugrave; decessi per droga, Brugnaro: &quot;E&#039; la pestilenza del nostro tempo&quot;</a></h4>
        <time class="timestamp">10 aprile 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.veneziatoday.it/tag/droghe/" class="btn block-btn default-btn rounded-btn">droghe</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_ecf8f2ec13d75835d736ca6d953c211e6af804c5"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Scontro+sulle+droghe%3A+%22Abbiamo+il+record+di+morti+per+overdose+e+il+sindaco+parla+di+canne%22&url=http%3A%2F%2Fmestre.veneziatoday.it%2Fsambo-overdosi-brugnaro-marijuana.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Scontro%20sulle%20droghe%3A%20%22Abbiamo%20il%20record%20di%20morti%20per%20overdose%20e%20il%20sindaco%20parla%20di%20canne%22%20%40%20http%3A%2F%2Fmestre.veneziatoday.it%2Fzone%2Fmestre%2Fsambo-overdosi-brugnaro-marijuana.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fmestre.veneziatoday.it%2Fzone%2Fmestre%2Fsambo-overdosi-brugnaro-marijuana.html&text=Scontro+sulle+droghe%3A+%22Abbiamo+il+record+di+morti+per+overdose+e+il+sindaco+parla+di+canne%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.veneziatoday.it/form/contacts/send-to-friends/link/4C5Wy-fU-328zbCC2RLtY1RJFCoe6Zj-pAs654lstNWQgQ2Lth9aRfYA9RMM-RWYTszsaFntSD9nEken3NvHlpQpSJBTZSaFAT9am27dfJlQMigS8nJ-1aHxg3t7V8MUL609aNXV20G3rX2BumUGc4Oin9erpCyFwoHv7UK3laBU5WqDYOjQ2vMOpGbG9W9zy8KY8P5FJvAWcaBprX44Xo9V0mweojftpC1uY69tuu2w3NcNbXGqbiw">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_ecf8f2ec13d75835d736ca6d953c211e6af804c5 = 0;
       window.fSharrreTotalCount_ecf8f2ec13d75835d736ca6d953c211e6af804c5 = function( iCount )
       {
         window.iSharrreTotalCount_ecf8f2ec13d75835d736ca6d953c211e6af804c5 += iCount;
       
        if ( window.iSharrreTotalCount_ecf8f2ec13d75835d736ca6d953c211e6af804c5 > 0 )
        {
           $('#sharrre-social-counter_ecf8f2ec13d75835d736ca6d953c211e6af804c5').text( window.iSharrreTotalCount_ecf8f2ec13d75835d736ca6d953c211e6af804c5 );
           $('#sharrre-box-social-counter_ecf8f2ec13d75835d736ca6d953c211e6af804c5').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_ecf8f2ec13d75835d736ca6d953c211e6af804c5').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ecf8f2ec13d75835d736ca6d953c211e6af804c5').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222206\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a6b81542\u0026amp;cb=430628461\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2206\u0026amp;cb=430628461\u0026amp;n=a6b81542\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222366\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a2294e7f\u0026amp;cb=702388173\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2366\u0026amp;cb=702388173\u0026amp;n=a2294e7f\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222365\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a5685e56\u0026amp;cb=1061495731\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2365\u0026amp;cb=1061495731\u0026amp;n=a5685e56\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223156\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=acfdb960\u0026amp;cb=1267396085\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3156\u0026amp;cb=1267396085\u0026amp;n=acfdb960\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://mestre.veneziatoday.it/zone/mestre/sambo-overdosi-brugnaro-marijuana.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,281133,{"title":"Scontro sulle droghe: \"Abbiamo il record di morti per overdose e il sindaco parla di canne\"","abstract":"Monica Sambo e Giorgio Dodi (Pd) attaccano Luigi Brugnaro: \"Cerca di sviare il cuore del problema, che \u00e8 tutt'altro. Si torni al lavoro degli operatori di strada per arginare il consumo\"","link":"http:\/\/www.veneziatoday.it\/zone\/mestre\/sambo-overdosi-brugnaro-marijuana.html","uri":"sambo-overdosi-brugnaro-marijuana"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.veneziatoday.it/commenti/rss/articoli/sambo-overdosi-brugnaro-marijuana/281133" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=D86lguMsBo-_gETzQDguLcqVXfpc_DjkhT1ZeSEZBLSHYWUEiL6RWRImeXvZC9LYhNhZHc1QhAmjp_Iu1CfAXVqaZWpFf2TMNTjcWgIqwmtRbmjVX8oIJ7a_UK27luQZIVJqRvEyVy0aAPBgUKZraN2AqvQyBm42sOT8t72edn9oznndGXKOrWE4XGyMw5UKlR_80F4T_q9DyTRRnjm1p4Z1ff8KHT9xv9zx-0G8Lejr49NbXDO6g0&__frame~t4nXWe=NYjnlSjxFelHtDosT3NMG5tPjiySl2" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.veneziatoday.it/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.veneziatoday.it/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.veneziatoday.it/commenti/articoli/sambo-overdosi-brugnaro-marijuana/281133" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/morto-cannaregio-venezia-11-aprile-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/10200572238937/vigili-del-fuoco-pompieri-rialto-venezia-ok-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/square-low/10200572238937/vigili-del-fuoco-pompieri-rialto-venezia-ok-2.jpg" alt="Tragico rinvenimento a Venezia: dalle acque di rio di San Girolamo spunta un cadavere"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.veneziatoday.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.veneziatoday.it/cronaca/morto-cannaregio-venezia-11-aprile-2018.html" class="link">
            Tragico rinvenimento a Venezia: dalle acque di rio di San Girolamo spunta un cadavere          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/testimonianza-donna-stalker-veneto-orientale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/16796024748872/carabinieri-mestre-violenza-stalking-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/square-low/16796024748872/carabinieri-mestre-violenza-stalking-2.jpg" alt="&amp;quot;Io, da mesi sotto il giogo dello stalker. Per me non c&amp;#039;&amp;egrave; alternativa a vivere nella paura&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.veneziatoday.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.veneziatoday.it/cronaca/testimonianza-donna-stalker-veneto-orientale.html" class="link">
            &quot;Io, da mesi sotto il giogo dello stalker. Per me non c&#039;&egrave; alternativa a vivere nella paura&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/stella-maris-san-camillo-trattiva-prefettura.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/21616673941502/ospedale-san-camillo-lido-venezia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/square-low/21616673941502/ospedale-san-camillo-lido-venezia-2.jpg" alt="Fra due mesi Villa Salus acquisir&amp;agrave; il San Camillo: &amp;quot;Rester&amp;agrave; a Lido, lavoro per tutti&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.veneziatoday.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.veneziatoday.it/cronaca/stella-maris-san-camillo-trattiva-prefettura.html" class="link">
            Fra due mesi Villa Salus acquisir&agrave; il San Camillo: &quot;Rester&agrave; a Lido, lavoro per tutti&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/furto-rio-sensa-venezia-batteria-barca.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/40742918976903/30571902_10155083582481707_9147289173697232896_o-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/square-low/40742918976903/30571902_10155083582481707_9147289173697232896_o-2.jpg" alt="Furto in barca, avvertimento al ladro: &amp;quot;Rischi il processo per una batteria quasi esausta&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.veneziatoday.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.veneziatoday.it/cronaca/furto-rio-sensa-venezia-batteria-barca.html" class="link">
            Furto in barca, avvertimento al ladro: &quot;Rischi il processo per una batteria quasi esausta&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/donna-infilzata-cimitero-san-dona.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/34784448444576/cimitero-san-don-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/square-low/34784448444576/cimitero-san-don-2.jpg" alt="Intrappolata nel cimitero di San Don&amp;agrave;: tenta di scavalcare ma rimane infilzata"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.veneziatoday.it/cronaca/donna-infilzata-cimitero-san-dona.html">
          Intrappolata nel cimitero di San Don&agrave;: tenta di scavalcare ma rimane infilzata        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/zone/mestre/morti-overdose-operatori-strada-servizi-sociali.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/6856009714831/bivacchi-mestre-senzatetto-barbanera-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/square-low/6856009714831/bivacchi-mestre-senzatetto-barbanera-2.jpg" alt="Mestre, primato morti per droga: &amp;quot;Pi&amp;ugrave; agenti e meno servizi sociali, ricetta fallimentare&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/morti-overdose-operatori-strada-servizi-sociali.html">
          Mestre, primato morti per droga: &quot;Pi&ugrave; agenti e meno servizi sociali, ricetta fallimentare&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/morto-marghera-via-pasini-6-aprile-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/42113604510298/automedica-ambulanza-118-venezia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/square-low/42113604510298/automedica-ambulanza-118-venezia-2.jpg" alt="Tragedia a Marghera: anziano collassa al volante e perde la vita, soccorsi inutili"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.veneziatoday.it/cronaca/morto-marghera-via-pasini-6-aprile-2018.html">
          Tragedia a Marghera: anziano collassa al volante e perde la vita, soccorsi inutili        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/zone/mestre/servizio-iene-medico-mestre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/31593865779425/psicoterapeuta-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/square-low/31593865779425/psicoterapeuta-2.jpg" alt="Nuovo servizio delle &amp;quot;Iene&amp;quot; sul medico di Mestre, altre testimonianze: &amp;quot;Ipnosi e abusi&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/servizio-iene-medico-mestre-2018.html">
          Nuovo servizio delle &quot;Iene&quot; sul medico di Mestre, altre testimonianze: &quot;Ipnosi e abusi&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/furto-cellulare-fermata-marghera-tram.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/65231045918791/edbf5874-aaa0-48dd-bbfc-5d028cd54903-jpg-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/square-low/65231045918791/edbf5874-aaa0-48dd-bbfc-5d028cd54903-jpg-2.jpg" alt="Rapinata del cellulare alla fermata del tram, un passante insegue i ladri: due in arresto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.veneziatoday.it/cronaca/furto-cellulare-fermata-marghera-tram.html">
          Rapinata del cellulare alla fermata del tram, un passante insegue i ladri: due in arresto        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/sassi-bus-san-dona.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/36091792319430/carabinieri-san-dona-ok-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/square-low/36091792319430/carabinieri-san-dona-ok-2.jpg" alt="Sassaiola contro il bus e le auto dopo essere stato trovato senza biglietto: in manette"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.veneziatoday.it/cronaca/sassi-bus-san-dona.html">
          Sassaiola contro il bus e le auto dopo essere stato trovato senza biglietto: in manette        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "veneziatoday", category : ",mestre,zone," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2521" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abba374a&amp;cb=2012372488' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2521&amp;cb=2012372488&amp;n=abba374a' border='0' alt='' /></a></noscript>
</div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2805" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a52dcc43&amp;cb=876698959' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2805&amp;cb=876698959&amp;n=a52dcc43' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5900" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.veneziatoday.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.veneziatoday.it//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.veneziatoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.veneziatoday.it//www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="http://www.veneziatoday.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.veneziatoday.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.veneziatoday.it/politica/">Politica</a></li>
          
                      <li><a class="link" href="http://www.veneziatoday.it/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="http://www.veneziatoday.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.veneziatoday.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.veneziatoday.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/VeneziaToday/252463908142196" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/veneziatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/veneziatoday/id1202846169?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VeneziaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.veneziatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VeneziaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="VeneziaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.veneziatoday.it//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.veneziatoday.it//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.veneziatoday.it//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2011-2018 -  VeneziaToday plurisettimanale telematico reg. al Tribunale di Roma n. 41/2014.
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>VeneziaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-veneziatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196">http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=jroNhqypUOWUzy5ANHbSIeiefPsucrKjCZPkD5ZeXYBUeBqSyZR4XzrndeOgvEZ5BPhWg1dUy3Y0NtK6TMWC-h-L-O5fvKQb-0A-49Qn8ewhNAcfmbVg52SnCJB2cZk2GUkY3q9scRdWmGKM0Lasl9cFlZOX4sfB9i6xwqU2JF2LCjcIZEA0HB1D2N5tJ0e4POHCRpqH6J6xLKEHXlN6kIIxCPKo3MeQfPzU8wnMdRmmlQ7FQfmJo_bp-tmo5ldQtReRIPnfKYsOEieiq3J3z_9ulZ-_RqNbZdq8Sm&__frame~t4nXWe=tWu0hItzXF2lth_cT9t1_IEYtTYgX3" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.veneziatoday.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.veneziatoday.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-veneziatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "venezia", "Venezia" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://mestre.veneziatoday.it/sambo-overdosi-brugnaro-marijuana.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0x7e,0X73,1.04E+2,0X61,1.14E+2,1.01E+2,100,057,1.0E+2,111,47,126,47,99,0X6F,0X75,0X6e,1.16E+2,0x2f,6.3e+1,0X78,90,0115,7.6E+1)+_(0111,0172,78,0x49,0X48,0111,1.11e+2,118,0X54,122,0150,0x4c,0153,0X4A,0141,055,070,0X4b,1.16E+2,0x62,0161,100,65,0165,120,0112,0X78,115,0167,0110,0117,0X4b,107,71,0160,063,0X61,0X57,1.21E+2,67,57,0x53,0X6f,0X4d,0X41,7.1E+1,0x68,50,68)+_(8.6E+1,0x79,4.8E+1,81,1.21e+2,79,0104,1.0E+2,1.09E+2,0145,101,114,8.4e+1,89,5.6e+1,88,0X4C,0X38,9.5E+1,84,104,0x33,54,0156,73,0152,0157,5.7e+1,0144,0110,7.8E+1,45,6.9e+1,071,0X39,0126,0X72,0x39,0x70,0x73,0x64,0x62,86,1.14E+2,1.05E+2)+_(0x53,0146,0X53,8.3e+1,7.0e+1,1.11E+2,0150,1.05E+2,0x63,0X33,107,0160,69,7.9E+1,0X46,48,106,0x43,57,0126,1.02e+2,0103,119,8.1E+1,0146,86,5.4E+1,118,0164,65,5.7e+1,0137,0X57,0151,78,0X4b)+_(0X49,7.8E+1,064,1.22e+2,54,7.5e+1,0X70,065,0163))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#x68;&#97;&#114;&#x65;&#x64;&#x2F;&#x64;&#x6F;&#47;&#x7E;&#47;&#99;&#111;&#x75;&#110;&#116;&#47;&#63;&#x44;&#87;&#x36;&#104;&#74;&#117;&#81;&#x6F;&#77;&#x76;&#x4C;&#115;&#68;&#108;&#113;&#x32;&#99;&#x6C;&#105;&#x31;&#x69;&#x4E;&#100;&#x46;&#x72;&#75;&#57;&#x46;&#x4b;&#x6D;&#x55;&#x4D;&#x4b;&#x7a;&#x41;&#116;&#55;&#85;&#x77;&#105;&#x45;&#x6F;&#108;&#x62;&#55;&#x74;&#100;&#x6F;&#x51;&#x41;&#108;&#x38;&#x49;&#x36;&#x50;&#80;&#77;&#51;&#120;&#x35;&#x6d;&#x5A;&#x61;&#x33;&#x51;&#x56;&#118;&#103;&#67;&#x73;&#81;&#120;&#x4A;&#106;&#x56;&#116;&#x6b;&#121;&#x77;&#x57;&#x58;&#x4e;&#x71;&#98;&#120;&#x50;&#71;&#109;&#56;&#x38;&#73;&#54;&#x5a;&#57;&#x33;&#x30;&#110;&#50;&#x6D;&#79;&#x7a;&#x4C;&#x49;&#x50;&#50;&#x41;&#90;&#x73;&#83;&#x75;&#x58;&#106;&#x66;&#113;&#x62;&#89;&#80;&#x78;&#x65;&#45;&#76;&#72;&#117;&#x2d;&#104;&#x55;&#115;&#x45;&#x72;&#83;&#82;&#x37;&#x6C;&#99;&#106;&#x42;&#x4e;&#98;&#84;&#x77;&#117;&#67;&#x4C;&#48;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		//window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>