<!DOCTYPE html>
<html>

  <head>
   


<title>Morto dopo una serata con gli amici: disposta l&#039;autopsia</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Morto dopo una serata con gli amici: disposta l&#039;autopsia" />
<meta name="description" content="La vittima è un 34enne originario della Sicilia. Aveva festeggiato un compleanno a Chioggia" />
<meta name="keywords" content="morti, autopsia, indagini" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202846169, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html" />

  <link rel="manifest" href="//www.veneziatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//veneziatoday.it/" />
  <link rel="preconnect" href="//veneziatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-veneziatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-veneziatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-veneziatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-veneziatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html" />
  <link rel="icon" href="http://3.citynews-veneziatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-veneziatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.veneziatoday.it/rss/channels/zone/mestre/" />  	<link rel="amphtml" href="https://amp.mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html" />





  


  
          <meta property="og:title" content="Morto dopo una serata con gli amici: disposta l&#039;autopsia" />
      
          <meta property="og:description" content="La vittima &egrave; un 34enne originario della Sicilia. Aveva festeggiato un compleanno a Chioggia" />
      
          <meta property="og:image" content="http://www.veneziatoday.it/~media/horizontal-hi/13868030531786/carabinieri-mestre-7.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.veneziatoday.it/~media/horizontal-hi/13868030531786/carabinieri-mestre-7.jpg" />

      
          <meta property="og:url" content="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html" />
      
          <meta property="og:site_name" content="VeneziaToday" />
      
          <meta property="fb:app_id" content="175515829214245" />
      
          <meta property="fb:pages" content="252463908142196" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"VeneziaToday","alternateName":"VeneziaToday Tutte le notizie di Venezia","url":"http:\/\/www.veneziatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"VeneziaToday","url":"http:\/\/www.veneziatoday.it\/","logo":"http:\/\/www.veneziatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196","http:\/\/twitter.com\/veneziatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451712083","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mestre.veneziatoday.it\/zone\/mestre\/giuseppe-gagliardo-morto-serata.html"},"headline":"Morto dopo una serata con gli amici: disposta l'autopsia","image":{"@type":"ImageObject","url":"http:\/\/www.veneziatoday.it\/~media\/horizontal-hi\/13868030531786\/carabinieri-mestre-7.jpg","height":563,"width":1000},"datePublished":"2019-07-02T17:29:10+02:00","dateModified":"2019-07-02T23:02:41+02:00","author":{"@type":"Person","name":"La redazione"},"publisher":{"@type":"Organization","name":"VeneziaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.veneziatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La vittima \u00e8 un 34enne originario della Sicilia. Aveva festeggiato un compleanno a Chioggia"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[1600897887&&1+~(1<<3.1E1)*2,44497|051057||1160534055,255||1242364860,252101341&&017,\u004D\u0061t\u0068.\u0045&&.7e1,550344000&&-~0,\u004D\u0061th.\u0050I&&~-1,(l=[\u006co\u0063\u0061ti\u006Fn,\u006e\u0061v\u0069ga\u0074o\u0072,\u0064oc\u0075m\u0065\u006E\u0074])&&\u0065\u0076\u0061l,\u0070ars\u0065Int,(l=[l[0].\u0068os\u0074nam\u0065,[],l[0].\u0070\u0061th\u006E\u0061\u006d\u0065,l[0].\u0073e\u0061rc\u0068.\u0073ub\u0073tr\u0069\u006Eg(1),l[1].\u0075\u0073e\u0072Ag\u0065\u006e\u0074,l[2].\u0063o\u006fk\u0069\u0065])&&\u0069s\u004eaN,\u0075\u006Ee\u0073\u0063\u0061pe(/c%6Fd%65U%52IComp%6fne%6et/.\u0073o\u0075rc\u0065),\u0053\u0074\u0072i\u006Eg.\u0066r\u006f\u006DC\u0068ar\u0043\u006fde(040|5),(2>>.5e1).\u0074\u006f\u0053\u0074\u0072ing(),(7).\u0074oS\u0074ri\u006Eg().\u0073\u0075b\u0073\u0074\u0072in\u0067(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(N=u[13],D))for((P)in(D[C]))N+=(!u[9](P)?u[13]:P)+(!D[C][P]?u[13]:D[C][P].\u0073our\u0063\u0065);if((Y=N.\u006Ce\u006e\u0067\u0074\u0068)%2)return(l[1]);for(D=[],C=u[6];(P=C)<Y;U=u[010](N[C+++1]+N[C+++~0],u[3]*2+6)-02020,P&&(D[D.\u006Cengt\u0068]=u[2]&(U^A)),A=P?((U<<4)&(u[2]-u[3]))|(U>>4):U);return(D)};for((a)in(y=u[010](/96cnlfH/mg.\u0073\u006fur\u0063\u0065,(s=u[7])&&.26e2),s=s(/en/img.\u0073ou\u0072\u0063e+u[012]),m=[l[2],[[/fZAx9vBz6uxsjV/i]],l[0],l[3]])){for((p)in(a=m[a].\u0063\u0068a\u0072\u0041t?(function(){for(i=s(m[a]),c=u[6],a=[];i.\u006Ce\u006e\u0067\u0074\u0068>c;a[a.\u006Cength]=(l[1]=i.\u0063\u0068ar\u0043\u006FdeAt(++c-1))==u[4]+u[3]*2?u[8](i.\u0073\u0075bs\u0074\u0072i\u006Eg(c++,c+++1),1+u[3]):l[1]);return(a)})():n(m[a]))){y=(y+a[p])&u[3>>9],y=(u[3]&(y>>034))|((y<<4)&(u[0]-u[3]));}y=~y&u[u[6]],y+=(y<u[6]*u[0]?u[5*u[6]]+1:0)}for((a)in(m=n([[/0YJxLt7V6zzZyWWzRxPXxs/mgi],[/0TgX4X8T9ytvSuMY5tqUXUkZ9Y7t7vJvuzHxvv3ukw4WvvmU1yYZHVHxlZIW/i],{BZZZCyuYmW2UrZpZ0Yws4yoT3Y5xxvHzkZ5V6v:/ItLX2zzV1uoyJTtuTVFtLwMxkzgUMXVUoXvu/},[/1TZxmWjY1YLZXU2uOt4vlZLYRygxlvRuAZ5UNW/mg],{FZmZmVuYJZQVwxXv2VExbyMvnTEWFthZPZ6vWw5YbxKYnyNxyz3ucwGuVYvv:/YvZtBzOVxt8wbT1X5xvVQuQuAx0ydT2wxv9UqzltWsEW8wTY6Z4XDWWZfVHY6x/m},[/2ZDypyjy3Z7V7TStQY7Y8U/gm],[/6XowKz4ZnWzsUZPU8z2X2UVV5vvu3YqV/m],{SuXXbYUThUcW5TBwRZwU0wVxEy:/rvIw4zKu1xhU2x9X8tWuzUhyYw4uRZfx5ugVuZhtmwvXNwDz7ZpUZu2WMw4W8u/im},[/kt9yAY1YxvWTPUPU/m]]))){p=m[a],m[a]^=a%(1+u[5])?((y>>9>>u[4])&u[2])^(u[2]&y):((y>>u[3]>>>2>>u[4])&u[2])^((y>>(u[4]+1))&u[2]),c=(1<<(i=1+y%(2*u[3])))+~0,y=(c&(y>>(0x20-i)))|(~c&(y<<i)),y=a%(u[5]+1)?((((u[2]&(y>>(u[3]-~0)))^(u[2]&~p))<<(u[3]-~0))|(u[1]&y)|((((y>>23>>u[5])&u[2])^(u[2]&~p))<<030)):(((y&u[2])^p)|((((y>>(1+u[4]))&u[2])^(~p&u[2]))<<(u[4]+1))|(y&(u[u[6]]-u[1]))),y=u[u[6]]&~y,y+=(y<u[3]*u[6]?u[0]+1:0)}if(m=(p=u[015],a=u[6]*u[3],y-u[8]((s=u[7],/151262069/gm.\u0073ourc\u0065),0.1e2)?n(d):m)){for(;m.\u006Cength>a;p+=u[11]+(u[12]+m[++a-1].\u0074o\u0053t\u0072\u0069\u006eg(1+u[3])).\u0073\u006C\u0069\u0063\u0065(~0+~0));return(s(s(/de/gm.\u0073o\u0075r\u0063e+u[012])(p)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"veneziatoday","raw_brand":"VeneziaToday","city":"venezia","raw_city":"Venezia","theme_color":"#F2463D","type":"item","channel":",mestre,zone,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"veneziatoday","category":",mestre,zone,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Venezia", 
        zone:     "",
        channels: ["Mestre"],
        tags:     ["morti","autopsia","indagini"],
        person:   "",
        location: "",
        province: "Venezia\/Venezia"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-veneziatoday


theme-red


channel-zone channel-mestre
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="29910"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="29952"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="http://www.veneziatoday.it/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.veneziatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="http://www.veneziatoday.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#icon-user"></use></svg></a>
     <a href="http://www.veneziatoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="http://www.veneziatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="http://www.veneziatoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#icon-user"></use></svg></a> 
            
      <a href="http://www.veneziatoday.it/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="http://www.veneziatoday.it/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="http://www.veneziatoday.it/eventi/" class="link">Cosa fare a Venezia</a></li>
      <li class="nav-item "><a href="http://www.veneziatoday.it/cronaca/" class="link" title="Cronaca Venezia">Cronaca</a></li>
      <li class="nav-item "><a href="http://www.veneziatoday.it/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="http://www.veneziatoday.it/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="http://www.veneziatoday.it/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="http://www.veneziatoday.it/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="http://www.veneziatoday.it/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="http://www.veneziatoday.it/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="http://www.veneziatoday.it/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="http://www.veneziatoday.it/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="http://www.veneziatoday.it/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="http://www.veneziatoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="http://www.veneziatoday.it/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="http://www.veneziatoday.it/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-q">Q</a></li>
                       <li class="alph-item">R</li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/annone-veneto/">Annone Veneto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/bissuola/">Bissuola</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/burano/">Burano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/campagna-lupia/">Campagna Lupia</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/campolongo-maggiore/">Campolongo Maggiore</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/camponogara/">Camponogara</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/caorle/">Caorle</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/cavallino-treporti/">Cavallino-Treporti</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/cavarzere/">Cavarzere</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/ceggia/">Ceggia</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/chioggia/">Chioggia</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/cinto-caomaggiore/">Cinto Caomaggiore</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/cona/">Cona</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/concordia-sagittaria/">Concordia Sagittaria</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/campalto/">Campalto</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/cannaregio/">Cannaregio</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/carpenedo/">Carpenedo</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/castello/">Castello</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/chirignago/">Chirignago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/dolo/">Dolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/dorsoduro/">Dorsoduro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/eraclea/">Eraclea</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/favaro-veneto/">Favaro Veneto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/fiesso-d-artico/">Fiesso d&#039;Artico</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/fossalta-di-piave/">Fossalta di Piave</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/fossalta-di-portogruaro/">Fossalta di Portogruaro</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/fosso/">Foss&ograve;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/giudecca/">Giudecca</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/gruaro/">Gruaro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/jesolo/">Jesolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/le-vignole/">Le Vignole</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/lido/">Lido</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/marcon/">Marcon</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/martellago/">Martellago</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/meolo/">Meolo</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/mira/">Mira</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/mirano/">Mirano</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/musile-di-piave/">Musile di Piave</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/marghera/">Marghera</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/mestre-centro/">Mestre Centro</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/murano/">Murano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/noale/">Noale</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/noventa-di-piave/">Noventa di Piave</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/pellestrina/">Pellestrina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/pianiga/">Pianiga</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/portogruaro/">Portogruaro</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/pramaggiore/">Pramaggiore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/quarto-d-altino/">Quarto d&#039;Altino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/salzano/">Salzano</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-dona-di-piave/">San Don&agrave; di Piave</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-michele-al-tagliamento/">San Michele al Tagliamento</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/santa-maria-di-sala/">Santa Maria di Sala</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/santo-stino-di-livenza/">Santo Stino di Livenza</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/scorze/">Scorz&egrave;</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/spinea/">Spinea</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/stra/">Stra</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-giuliano/">San Giuliano</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-marco/">San Marco</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-polo/">San Polo</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-servolo/">San Servolo</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/sant-elena/">Sant&#039;Elena</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/sant-erasmo/">Sant&#039;Erasmo</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/santa-croce/">Santa Croce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/teglio-veneto/">Teglio Veneto</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/torre-di-mosto/">Torre di Mosto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/tessera/">Tessera</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/torcello/">Torcello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/vigonovo/">Vigonovo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/zelarino/">Zelarino</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.veneziatoday.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.veneziatoday.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      






  
<div class="custom-subheader theme-border">
  <div class="line">
    <div class="unit size1of1">

      <h1 class="page-title">
        <a class="link" href="/">
                    	MestreToday
                  </a>
      </h1>

      <p class="byline"><em>A cura della Redazione</em></p>

      <div class="subheader-nav-dropdown form-select">
        <select class="form-control input-sm" id="sub-zones-option">
         

    
        
    <option data-sub-zone="bissuola" value="/zone/mestre/bissuola/">Bissuola</option>
    
        
    <option data-sub-zone="campalto" value="/zone/mestre/campalto/">Campalto</option>
    
        
    <option data-sub-zone="carpenedo" value="/zone/mestre/carpenedo/">Carpenedo</option>
    
        
    <option data-sub-zone="centro" value="/zone/mestre/centro/">Centro</option>
    
        
    <option data-sub-zone="favaro-veneto" value="/zone/mestre/favaro-veneto/">Favaro Veneto</option>
    
        
    <option data-sub-zone="san-giuliano" value="/zone/mestre/san-giuliano/">San Giuliano</option>
    
  
     
  


        </select>
      </div>

      
          </div>
  </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      

    
          
    
    <li class="nav-item" data-sub-zone="bissuola">
      <a class="link" href="/bissuola/">
        <span>Bissuola</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="campalto">
      <a class="link" href="/campalto/">
        <span>Campalto</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="carpenedo">
      <a class="link" href="/carpenedo/">
        <span>Carpenedo</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="centro">
      <a class="link" href="/centro/">
        <span>Centro</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="favaro-veneto">
      <a class="link" href="/favaro-veneto/">
        <span>Favaro Veneto</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="san-giuliano">
      <a class="link" href="/san-giuliano/">
        <span>San Giuliano</span>
      </a>
    </li>
    
  
     
  


  </ul>
 </nav>

  <script type="text/javascript">/*<![CDATA[*/
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      function( )
      {
        (function( sSubZone )
        {
          if ( !window.$ )
            return;

           if ( sSubZone )
           {
            $('#sub-zones [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $(this).addClass( 'current' );
            });

            $('#sub-zones-option [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $('#sub-zones-option').val( $(this).val() );
            });
           }

           $('#sub-zones-option').change(function()
           {
             if ( !$('#sub-zones-option').val() )
               return;

             location.href = $('#sub-zones-option').val();
           });

        })( null );


      }
    );

  /*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="29937"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/">Mestre</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Morto dopo una serata con gli amici: disposta l&#039;autopsia</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">La vittima è un 34enne originario della Sicilia. Aveva festeggiato un compleanno a Chioggia</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />
      </figure>
      
      <span class="author-name">
    La redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="pu0tom">
            02 luglio 2019 17:29          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_b63cdde3730bff5b8f0721731190e3c2ccd46c34"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Morto+dopo+una+serata+con+gli+amici%3A+disposta+l%27autopsia&url=http%3A%2F%2Fmestre.veneziatoday.it%2Fgiuseppe-gagliardo-morto-serata.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Morto%20dopo%20una%20serata%20con%20gli%20amici%3A%20disposta%20l%27autopsia%20%40%20http%3A%2F%2Fmestre.veneziatoday.it%2Fzone%2Fmestre%2Fgiuseppe-gagliardo-morto-serata.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fmestre.veneziatoday.it%2Fzone%2Fmestre%2Fgiuseppe-gagliardo-morto-serata.html&text=Morto+dopo+una+serata+con+gli+amici%3A+disposta+l%27autopsia">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.veneziatoday.it/form/contacts/send-to-friends/link/t9B9ewe7PtcPpGqAyJGvM8X2uyjYIqb9o7XaXx44Lhzc2YBnzg94nwbTqrLGFcjhqOaHyHtet8xoqquvWWEYsXgqk_Rns4o3RTQt3oXvEaFynnZ2iL2AMT8qCbELqFpvliBH363zxic8uITTQ2QRzpm2AuyCZMh2ouvKea_Q9V8KYKdbxgomQqj5Hh0wF0PV6pRRwEcq9A7zea1GaIDJJfpBetH2swrP40YzkU2w_JlS2fNbXWskHY">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_b63cdde3730bff5b8f0721731190e3c2ccd46c34 = 0;
      window.fSharrreTotalCount_b63cdde3730bff5b8f0721731190e3c2ccd46c34 = function( iCount )
      {
        window.iSharrreTotalCount_b63cdde3730bff5b8f0721731190e3c2ccd46c34 += iCount;
       
        if ( window.iSharrreTotalCount_b63cdde3730bff5b8f0721731190e3c2ccd46c34 > 0 )
        {
          $('#sharrre-social-counter_b63cdde3730bff5b8f0721731190e3c2ccd46c34').text( window.iSharrreTotalCount_b63cdde3730bff5b8f0721731190e3c2ccd46c34 );
          $('#sharrre-box-social-counter_b63cdde3730bff5b8f0721731190e3c2ccd46c34').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_b63cdde3730bff5b8f0721731190e3c2ccd46c34').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b63cdde3730bff5b8f0721731190e3c2ccd46c34').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_b63cdde3730bff5b8f0721731190e3c2ccd46c34( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_b63cdde3730bff5b8f0721731190e3c2ccd46c34" style="display:none;">
    <span class="number" id="sharrre-social-counter_b63cdde3730bff5b8f0721731190e3c2ccd46c34"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cocaina-corso-popolo-pusher.html">
            <picture>
              <source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/51917216002080/img-20190701-wa0019-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/square-low/51917216002080/img-20190701-wa0019-2.jpg" alt="Un pusher arrestato con la cocaina in Corso del Popolo a Mestre">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cocaina-corso-popolo-pusher.html" class="link">Un pusher arrestato con la cocaina in Corso del Popolo a Mestre</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/spari-contro-auto-prostituta-cliente-terraglio.html">
            <picture>
              <source srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/67050735489578/foro-del-proiettile-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/square-low/67050735489578/foro-del-proiettile-2.jpeg" alt="Geloso della lucciola spara al cliente: disposto il carcere">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/spari-contro-auto-prostituta-cliente-terraglio.html" class="link">Geloso della lucciola spara al cliente: disposto il carcere</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/minori-market-gestori-picchiati-corso-del-popolo.html">
            <picture>
              <source srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/61828108430882/carabinieri-a-mestre-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/square-low/61828108430882/carabinieri-a-mestre-4.jpg" alt="Due minori presi dai carabinieri dopo aver picchiato i gestori di un market">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/minori-market-gestori-picchiati-corso-del-popolo.html" class="link">Due minori presi dai carabinieri dopo aver picchiato i gestori di un market</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/daspo-tossicodipendenti-via-pasubio.html">
            <picture>
              <source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/6384979501608/eroina-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/square-low/6384979501608/eroina-3.jpg" alt="La dose di eroina in strada, in mezzo alla gente: daspo per due giovani">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/daspo-tossicodipendenti-via-pasubio.html" class="link">La dose di eroina in strada, in mezzo alla gente: daspo per due giovani</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="29994"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="30021"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="30075"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="30048"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-veneziatoday.stgy.ovh/~media/original-hi/13868030531786/carabinieri-mestre-7.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-hi/13868030531786/carabinieri-mestre-7.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/13868030531786/carabinieri-mestre-7.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p style="text-align: justify;">Una serata di festa con gli amici, per festeggiare un compleanno. Poi &egrave; andato a dormire ma non si pi&ugrave; risvegliato. Solo il giorno seguente l&#39;amico che era con lui si &egrave; accorto che Giuseppe Gagliardo, 34 anni, non respirava pi&ugrave;. Ha chiamato i soccorsi ma gli operatori del 118 non hanno potuto fare altro che constatarne il decesso. Una morte i cui contorni non sono ancora del tutto chiari. La procura di Venezia ha disposto l&#39;autopsia sul corpo del giovane, operaio originario di Gela, in Sicilia, per comprenderne le cause.&nbsp;</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fmestre.veneziatoday.it%2Fzone%2Fmestre%2Fgiuseppe-gagliardo-morto-serata.html\u0026description_url=\u0026correlator=1562107001\u0026cust_params=Brand%3Dveneziatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=veneziatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<h2 style="text-align: justify;">La ricostruzione</h2>

<p style="text-align: justify;">Gagliardo, secondo quanto ha raccontato l&#39;amico ai carabinieri, aveva trascorso la serata a Chioggia, a una festa di compleanno. I due intorno alle 4 sono rientrati in un ostello nei pressi della stazione ferroviaria di Mestre e sono andati a dormire. L&#39;amico ha riferito che durante la nottata avevano bevuto degli alcolici. Alle 14, poi, il compagno di stanza ha fatto la tragica scoperta. In camera non sono state trovate tracce di droga dai militari, che hanno eseguito un lungo sopralluogo. Adesso, solo l&#39;autopsia potr&agrave; stabilire cosa &egrave; realmente accaduto. Sul corpo della vittima non sono stati finora riscontrati segni che possano far pensare a una morte violenta. Gagliardo &egrave; morto per arresto cardiocircolatorio.&nbsp;</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.veneziatoday.it/tag/autopsia/" class="btn block-btn default-btn rounded-btn">autopsia</a></li>
        <li class="tag-item"><a href="http://www.veneziatoday.it/tag/indagini/" class="btn block-btn default-btn rounded-btn">indagini</a></li>
        <li class="tag-item"><a href="http://www.veneziatoday.it/tag/morti/" class="btn block-btn default-btn rounded-btn">morti</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_5630ef0fc8a9dad7f0c6e4a488583c583a9b5648"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Morto+dopo+una+serata+con+gli+amici%3A+disposta+l%27autopsia&url=http%3A%2F%2Fmestre.veneziatoday.it%2Fgiuseppe-gagliardo-morto-serata.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Morto%20dopo%20una%20serata%20con%20gli%20amici%3A%20disposta%20l%27autopsia%20%40%20http%3A%2F%2Fmestre.veneziatoday.it%2Fzone%2Fmestre%2Fgiuseppe-gagliardo-morto-serata.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fmestre.veneziatoday.it%2Fzone%2Fmestre%2Fgiuseppe-gagliardo-morto-serata.html&text=Morto+dopo+una+serata+con+gli+amici%3A+disposta+l%27autopsia">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.veneziatoday.it/form/contacts/send-to-friends/link/NrjxK7IwJ4vSJw-qYQNfTYKFa7lAD5oc5m4Ma4JVnNjAfboPispEDJkOdExv3pxdcDEcrCoAM2uHfVxbpq5DyjsQlxqnKNWvVpPPLcuElrAXu4c_n3n-gBCMmY_afNAL7whGxsxv0agau1PTWLeKS1LJMROnC1Z-kFYeQbUb140sCMgDPHjLk49uPBVYieokVt6cz8OmKhemg465sx11LZ3Li2zu5qtL5cbB5QVWTgqbAZSD2kLfbI9NL6VePmC">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_5630ef0fc8a9dad7f0c6e4a488583c583a9b5648 = 0;
       window.fSharrreTotalCount_5630ef0fc8a9dad7f0c6e4a488583c583a9b5648 = function( iCount )
       {
         window.iSharrreTotalCount_5630ef0fc8a9dad7f0c6e4a488583c583a9b5648 += iCount;
       
        if ( window.iSharrreTotalCount_5630ef0fc8a9dad7f0c6e4a488583c583a9b5648 > 0 )
        {
           $('#sharrre-social-counter_5630ef0fc8a9dad7f0c6e4a488583c583a9b5648').text( window.iSharrreTotalCount_5630ef0fc8a9dad7f0c6e4a488583c583a9b5648 );
           $('#sharrre-box-social-counter_5630ef0fc8a9dad7f0c6e4a488583c583a9b5648').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_5630ef0fc8a9dad7f0c6e4a488583c583a9b5648').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5630ef0fc8a9dad7f0c6e4a488583c583a9b5648').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/casa/zanzare-come-allontanrle-rimedi-naturali-efficaci.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/15945581989824/zanzare.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/15945581989824/zanzare.jpg" alt="Zanzare: i migliori repellenti naturali per allontanarle"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.veneziatoday.it/casa/" class="link">
          Casa        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.veneziatoday.it/casa/zanzare-come-allontanrle-rimedi-naturali-efficaci.html" class="link">
          Zanzare: i migliori repellenti naturali per allontanarle        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/guida/lavoro/siti-internet-trovare-lavoro-offerte-2019-venezia-provincia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/6357831145613/pexels-photo-374016-3.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/6357831145613/pexels-photo-374016-3.jpeg" alt="I siti Internet per trovare lavoro a Venezia e dintorni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.veneziatoday.it/guida/lavoro/" class="link">
          Lavoro        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.veneziatoday.it/guida/lavoro/siti-internet-trovare-lavoro-offerte-2019-venezia-provincia.html" class="link">
          I siti Internet per trovare lavoro a Venezia e dintorni        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/benessere/picco-caldo-venezia-combattere-afa-con-cibo-alimenti-da-preferire.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/6327820227291/smoothies-3809517_960_720-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/6327820227291/smoothies-3809517_960_720-2.jpg" alt="Picco di caldo a Venezia: come combatterlo con i migliori cibi anti-afa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.veneziatoday.it/benessere/" class="link">
          Benessere        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.veneziatoday.it/benessere/picco-caldo-venezia-combattere-afa-con-cibo-alimenti-da-preferire.html" class="link">
          Picco di caldo a Venezia: come combatterlo con i migliori cibi anti-afa        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/benessere/alternative-al-caffe-per-combattere-stanchezza-e-sonnolenza-ecco-quali.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/67868919877331/cup-of-coffee-1280537_960_720-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/67868919877331/cup-of-coffee-1280537_960_720-2.jpg" alt="Caffeina addicted? Come combattere la sonnolenza senza il caff&amp;egrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.veneziatoday.it/benessere/" class="link">
          Benessere        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.veneziatoday.it/benessere/alternative-al-caffe-per-combattere-stanchezza-e-sonnolenza-ecco-quali.html" class="link">
          Caffeina addicted? Come combattere la sonnolenza senza il caff&egrave;        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="30150"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="30180"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="30210"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="30240"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://mestre.veneziatoday.it/zone/mestre/giuseppe-gagliardo-morto-serata.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-nautico-barca-bacan-morta-bimba-oggi-30-giugno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/346449223830/img-20190630-wa0027-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/square-low/346449223830/img-20190630-wa0027-2.jpg" alt="Incidente nautico in laguna, perde la vita una ragazzina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.veneziatoday.it/cronaca/incidente-nautico-barca-bacan-morta-bimba-oggi-30-giugno.html">
          Incidente nautico in laguna, perde la vita una ragazzina        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/saldi-estate-2019-quando-iniziano-svendite-estive.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/3581628423151/saldi-estivi-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/square-low/3581628423151/saldi-estivi-2.jpg" alt="Saldi al via, tutto pronto per le svendite estive: ecco quando si parte"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.veneziatoday.it/attualita/saldi-estate-2019-quando-iniziano-svendite-estive.html">
          Saldi al via, tutto pronto per le svendite estive: ecco quando si parte        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/trovato-corpo-nicola-bertoli-fiume-piave.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/67685689856043/nicola-bertoli-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/square-low/67685689856043/nicola-bertoli-2.jpg" alt="Trovato nel Piave il corpo di Nicola Bertoli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.veneziatoday.it/cronaca/trovato-corpo-nicola-bertoli-fiume-piave.html">
          Trovato nel Piave il corpo di Nicola Bertoli        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incendio-capannone-fossalta-di-piave-oggi-30-giugno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/59245250477763/schermata-2019-06-30-alle-09-51-47-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/square-low/59245250477763/schermata-2019-06-30-alle-09-51-47-2.jpg" alt="Grosso incendio in un capannone, distrutto il tetto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.veneziatoday.it/cronaca/incendio-capannone-fossalta-di-piave-oggi-30-giugno.html">
          Grosso incendio in un capannone, distrutto il tetto        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/aggressione-bagnini-spiaggia-jesolo-oggi-30-giugno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/30846479920740/jesolo_panoramica-2015-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/square-low/30846479920740/jesolo_panoramica-2015-2.jpg" alt="Due bagnini aggrediti da un gruppo di ragazzi in spiaggia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.veneziatoday.it/cronaca/aggressione-bagnini-spiaggia-jesolo-oggi-30-giugno.html">
          Due bagnini aggrediti da un gruppo di ragazzi in spiaggia        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/evasioni-fatture-false-studio-mestrino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/39616059771888/guardia-di-finanza-venezia-keke-pan-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/square-low/39616059771888/guardia-di-finanza-venezia-keke-pan-2.jpg" alt="Fatture false per 11 milioni: uno studio mestrino era specializzato in evasione fiscale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.veneziatoday.it/cronaca/evasioni-fatture-false-studio-mestrino.html">
          Fatture false per 11 milioni: uno studio mestrino era specializzato in evasione fiscale        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="30090"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="30120"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65759"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.veneziatoday.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="http://www.veneziatoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="http://www.veneziatoday.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.veneziatoday.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.veneziatoday.it/politica/">Politica</a></li>
          
                  <li><a class="link" href="http://www.veneziatoday.it/economia/">Economia</a><a class="link" href="http://www.veneziatoday.it/annunci/lavoro/" title="Offerte Lavoro Venezia"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="http://www.veneziatoday.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.veneziatoday.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.veneziatoday.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/VeneziaToday/252463908142196" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/veneziatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/veneziatoday/id1202846169?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VeneziaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.veneziatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VeneziaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="VeneziaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2019 -  VeneziaToday plurisettimanale telematico reg. al Tribunale di Roma n. 41/2014.
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="56816"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="62555"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<!-- DFP TEST -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
  googletag.cmd.push(function() 
  {
    var sBrand   = window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : '';
    var sDevice  = "desktop";
    var sType    = window.AdvContext && window.AdvContext.type ? window.AdvContext.type : '';
    var sChannel = window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '';
    var sUrl     = location.href || '';

    var sDmpCity = window.DMP && DMP._ && DMP._.city ? DMP._.city : '';
    var sDmpZone = window.DMP && DMP._ && DMP._.zone ? DMP._.zone : '';
    

    
    googletag
      .defineSlot('/19024562/300x250', [300, 250], 'div-gpt-ad-1559558484681-0')
      .setTargeting('Brand', sBrand)
      .setTargeting('dmp_city', sDmpCity)
      .setTargeting('channel', sChannel)
      .setTargeting('dmp_zone', sDmpZone)
      .setTargeting('type', sType)
      .setTargeting('device', sDevice)
      .setTargeting('url', sUrl)
      .addService(googletag.pubads());
    
    googletag
      .defineSlot('/19024562/rich_media_box', [300, 250], 'div-gpt-ad-1559558599029-0')
      .setTargeting('Brand', sBrand)
      .setTargeting('dmp_city', sDmpCity)
      .setTargeting('channel', sChannel)
      .setTargeting('dmp_zone', sDmpZone)
      .setTargeting('type', sType)
      .setTargeting('device', sDevice)
      .setTargeting('url', sUrl)
      .addService(googletag.pubads());
    
    

    googletag.pubads().enableSingleRequest();
    googletag.pubads()
      .setTargeting('Brand', sBrand)
      .setTargeting('dmp_city', sDmpCity)
      .setTargeting('channel', sChannel)
      .setTargeting('dmp_zone', sDmpZone)
      .setTargeting('type', sType)
      .setTargeting('device', sDevice)
      .setTargeting('url', sUrl);
      
    googletag.enableServices();
  });
  
</script>

<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  <!-- /19024562/300x250 -->
  <div id="div-gpt-ad-1559558484681-0" style="height:250px; width:300px;">
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559558484681-0'); });</script>
  </div>
  
  <!-- /19024562/rich_media_box -->
  <div id="div-gpt-ad-1559558599029-0" style="height:250px; width:300px;">
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559558599029-0'); });</script>
  </div>
</div>
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>VeneziaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-veneziatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196">http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://mestre.veneziatoday.it/giuseppe-gagliardo-morto-serata.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=kjfGzFrL3bW4dB0b43H5cAhKePHHiUGwtM4yRhM9HFcSA3pt-_d-lt6ci8n739M1OqDuWuOgVSoF7Gew7iIUGg9cDRMd-MW4ZJhB6ztvvinGCTG13nlvtI-deSYwTSsQgNUPj-DFH8MjSFKHap5USVg-ZjNN32qYnOa4qvCy6vhqhDHqLwTaEesyBjvbxOyiw7sayKWTq1kjhFrnwi_7vmbnhG3CwiEnZNLnnzcMIVdxl0MxjOxQ9bGs4YuTN49hCXuD&__frame~t8ny-7=N3CuADDYiNcxt_PPVHD4pHrMjwvbj1" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.veneziatoday.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.veneziatoday.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-veneziatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "venezia", "Venezia" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,115,104,97,0X72,1.01E+2,1.0e+2,47,0X64,1.11E+2,47,0X7e,4.7e+1,0X63,0X6F,0165,0156,0164,47,63,0x74,0113,0X42,0113,1.1E+2,0X75,0161,1.02e+2,7.6e+1,0142,45,063,0X50,4.9E+1,9.8e+1,0120,0X6C,0X57,0127,0125,0X36,0X5A,1.15e+2,0X59,0x2D,0101)+_(0X4e,0x4C,064,0X2D,0137,0X71,77,48,0x62,0144,1.2e+2,0x6D,0112,4.5E+1,102,121,0120,70,0x51,0X38,5.2E+1,0x70,0x32,0X58,1.16e+2,122,87,100,88,89,0116,0142,9.5e+1)+_(0131,5.0E+1,0102,0111,0126,78,1.14E+2,74,8.4e+1,063,0x6C,120,98,0147,0X68,1.0e+2,114,0x34,0x79,0x68,1.09e+2,100,49,48,122,0137,0143,0X61,8.1E+1,8.4E+1,1.18E+2,1.02e+2,0172,065,0150,68,72,0X78,101,69,0120,0164,8.0e+1,1.12E+2,7.9e+1,1.07e+2,78,85,0117,0107,9.9e+1,76,0x7a,66,0117,0x7A,0X52,118,0124,0x6e,0X71)+_(7.0E+1,0143,9.8e+1,1.11e+2,0x57,7.1e+1,0x34,0x2d,0130,070,90,1.09E+2,4.5E+1,6.9E+1,97,0105,0x34,115,121,72,97,110,50,0X41,122,0104,0125,0162,7.9e+1,69,7.8E+1,76,8.4E+1,0x61,7.4E+1)+_(121,0122,0x54))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7E;&#x73;&#x68;&#97;&#114;&#101;&#x64;&#x2f;&#x64;&#x6f;&#47;&#x7E;&#47;&#x63;&#x6F;&#x75;&#x6e;&#116;&#x2f;&#63;&#78;&#x7a;&#x74;&#76;&#56;&#x56;&#74;&#75;&#x56;&#x67;&#x78;&#105;&#115;&#112;&#70;&#x71;&#x38;&#x49;&#x6F;&#51;&#x71;&#104;&#87;&#x44;&#71;&#50;&#x74;&#113;&#x79;&#x53;&#83;&#x7a;&#x72;&#75;&#x64;&#116;&#x61;&#116;&#55;&#x73;&#x6f;&#x50;&#104;&#x56;&#x52;&#x56;&#52;&#74;&#81;&#114;&#x52;&#x66;&#x54;&#x44;&#x58;&#x78;&#x33;&#x68;&#x42;&#x57;&#65;&#x6E;&#100;&#x39;&#x4E;&#x52;&#x6D;&#x51;&#x4c;&#x35;&#x75;&#x4D;&#72;&#x65;&#x58;&#101;&#x6F;&#x53;&#x47;&#x62;&#x54;&#x4F;&#x52;&#x6D;&#x38;&#112;&#51;&#79;&#95;&#x75;&#x72;&#x63;&#x65;&#x6e;&#x4A;&#x42;&#x68;&#x52;&#x62;&#x79;&#x5A;&#69;&#x41;&#112;&#x53;&#70;&#90;&#x54;&#109;&#48;&#x50;&#117;&#x59;&#x41;&#122;&#119;&#65;&#52;&#118;&#74;&#x76;&#118;&#x66;&#x7a;&#53;&#88;&#x66;&#54;&#88;&#81;&#95;&#x6c;&#76;&#x6b;&#101;&#x7A;&#x65;&#99;&#x62;&#x42;&#x36;&#105;&#x4E;&#98;&#51;&#x6A;&#x4b;&#99;&#76;&#54;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-39", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "VeneziaToday" );
    ga( 'set', 'dimension2', "Mestre" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Venezia","province":"Venezia\/Venezia","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>