<!DOCTYPE html>
<html>

  <head>
   


<title>Pellicani</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Pellicani" />
<meta name="description" content="Ancora una volta la Fondazione Gianni Pellicani si prepara al Festival della politica, e lo fa partendo dai risultati di un&#039;indagine conoscitiva della realtà." />
<meta name="keywords" content="Festival della Politica, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202846169, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html" />



 <link rel="manifest" href="//www.veneziatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//veneziatoday.it/" />
 <link rel="preconnect" href="//veneziatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-veneziatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-veneziatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-veneziatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-veneziatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html" />
<link rel="icon" href="http://3.citynews-veneziatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-veneziatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.veneziatoday.it/rss/channels/zone/mestre/" />	<link rel="amphtml" href="http://amp.mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html" />





    
          <meta property="og:title" content="Festival della Politica: &quot;Una manifestazione che piace, e accresce il senso di comunit&agrave;&quot;" />
        
          <meta property="og:description" content="Ancora una volta la Fondazione Pellicani si prepara al Festival della politica, e lo fa partendo dai risultati di un&#039;indagine conoscitiva della realt&agrave;." />
        
          <meta property="og:image" content="http://www.veneziatoday.it/~media/horizontal-hi/65748717149296/180723pellicani-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.veneziatoday.it/~media/horizontal-hi/65748717149296/180723pellicani-2.jpg" />

        
          <meta property="og:url" content="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html" />
        
          <meta property="og:site_name" content="VeneziaToday" />
        
          <meta property="fb:app_id" content="175515829214245" />
        
          <meta property="fb:pages" content="252463908142196" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"VeneziaToday","alternateName":"VeneziaToday Tutte le notizie di Venezia","url":"http:\/\/www.veneziatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"VeneziaToday","url":"http:\/\/www.veneziatoday.it\/","logo":"http:\/\/www.veneziatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196","http:\/\/twitter.com\/veneziatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451712083","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mestre.veneziatoday.it\/zone\/mestre\/festival-politica-fondazione-pellicani.html"},"headline":"Festival della Politica: \"Una manifestazione che piace, e accresce il senso di comunit\u00e0\"","image":{"@type":"ImageObject","url":"http:\/\/www.veneziatoday.it\/~media\/horizontal-hi\/65748717149296\/180723pellicani-2.jpg","height":563,"width":1000},"datePublished":"2018-07-23T15:26:51+02:00","dateModified":"2018-07-23T15:58:16+02:00","author":{"@type":"Person","name":"La redazione"},"publisher":{"@type":"Organization","name":"VeneziaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.veneziatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Ancora una volta la Fondazione Pellicani si prepara al Festival della politica, e lo fa partendo dai risultati di un'indagine conoscitiva della realt\u00e0..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[1805365722&&1+~(1<<3.1E1)*2,65535||356117917,(1<<7<<1)-1||530820265,412506853&&.15E2,\u004D\u0061th.\u0045&&.7e1,1582007987&&-~0,\u004D\u0061th.\u0050\u0049&&~-1,(u=[\u006C\u006Fca\u0074\u0069\u006F\u006e,\u006e\u0061v\u0069\u0067a\u0074\u006Fr,\u0064\u006F\u0063u\u006Dent])&&\u0065v\u0061l,\u0070ars\u0065\u0049nt,(u=[u[0].\u0068\u006f\u0073tn\u0061\u006de,[],u[0].\u0070\u0061\u0074\u0068\u006e\u0061\u006D\u0065,u[0].\u0073\u0065\u0061r\u0063h.\u0073ub\u0073t\u0072i\u006Eg(1),u[1].\u0075\u0073erAgent,u[2].\u0063\u006F\u006fki\u0065])&&\u0069\u0073\u004e\u0061\u004e,\u0075nescap\u0065(/c%6FdeUR%49%43%6f%6D%70on%65n%74/gi.\u0073\u006F\u0075\u0072ce),\u0053tr\u0069n\u0067.\u0066r\u006fm\u0043\u0068a\u0072Co\u0064e(040|5),(8>>.5e1).\u0074\u006FS\u0074\u0072i\u006E\u0067(),(9).\u0074oSt\u0072i\u006Eg().\u0073u\u0062\u0073\u0074ring(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(N=s[13],D))for((S)in(D[U]))N+=(s[9](S)?S:s[13])+(D[U][S]?D[U][S].\u0073our\u0063\u0065:s[13]);if((C=N.\u006c\u0065\u006Egth)%2!=0)return(u[1]);for(D=[],U=s[6];C>(S=U);M=s[010](N[U+++1]+N[++U+~0+~0],6+s[3]*2)-02020,S&&(D[D.\u006Ceng\u0074\u0068]=(I^M)&s[2]),I=S?((M<<4)&(s[2]-s[3]))|(M>>4):M);return(D)};for((y)in(l=s[010]((a=s[7])&&/CGAWis/.\u0073o\u0075\u0072\u0063\u0065,0.35E2),a=a(/en/ig.\u0073ou\u0072\u0063\u0065+s[012]),p=[u[0],u[3],[{ZxXY:/AV7Woy/g}],u[2]])){for((m)in(y=p[y].\u0063\u0068\u0061r\u0041\u0074?(function(){for(i=a(p[y]),y=[],c=s[6];i.\u006c\u0065ng\u0074\u0068>c;y[y.\u006Cengt\u0068]=s[4]+s[3]*2==(u[1]=i.\u0063\u0068a\u0072C\u006F\u0064e\u0041\u0074(++c+~0))?s[8](i.\u0073\u0075\u0062\u0073t\u0072in\u0067(c++,1+c++),1+s[3]):u[1]);return(y)})():n(p[y]))){l=s[3>>9]&(l+y[m]),l=((l<<4)&(s[0]-s[3]))|((l>>034)&s[3]);}l=s[s[6]]&~l,l+=(l<s[6]*s[4]?s[6*s[6]]+1:0)}for((y)in(p=n([{DTivvt7WxsCxiU1tkzkw1YuWIZ5TLzWwLy7t6ymW:/QzAUiyXS8Yttdx2y1xcVQv5vET6VQxYsQtaWRtvvjxjvUVvx/igm},[/2U5W1YJZ4WNyYZxzhtNyXxoXjWIvvZyXwSbwOXfzAw4V8Vkv9tUZLw5vMztx/mg],[/3WFXJznWtw6W8tKUXu4U9zFU5wZUPV7zBx7UtzqXxWfy/mig],[/9vzVpZPtkz5Z3uuu3W1xkzgxgT0YJzvV8W1Y/mi],{WyYSlT5WgvRVJYLykYLuyxHWjVHU9X3w3TJy5UUZBZ9wjVxsjTfwstlX:/cU0z9tYTJyaWTUoVbt0UsxXUlYgyoZey3TutvW0W0WBX4t7x/},{AYVtDWoXSWft8X6UTT9W7u1T9X4vvx6ZUvxU6XpvRxrXbx0x9u:/pzKTyVyuvTdUxYztjZ/gim},[/6WDY9YoZ1uVTEV7xJtXSwV4YAXHWRXwxSxmzqXiWmyby2ujvPw6ywV0Yws2Yvx/m],[/StZU9uFT0UVZ/]]))){m=p[y],p[y]^=y%(s[5]+1)?(s[2]&l)^(s[2]&(l>>9>>s[4])):((l>>(s[4]+1))&s[2])^(s[2]&(l>>s[3]>>>2>>s[4])),c=(1<<(i=l%(s[3]*2)+1))+~0,l=((l>>(0x20-i))&c)|((l<<i)&~c),l=y%(1+s[5])?(((((l>>23>>s[5])&s[2])^(s[2]&~m))<<030)|(s[1]&l)|((((l>>(s[3]-~0))&s[2])^(s[2]&~m))<<(s[3]-~0))):(((((l>>(1+s[4]))&s[2])^(~m&s[2]))<<(s[4]+1))|(l&(s[s[6]]-s[1]))|(m^(l&s[2]))),l=~l&s[s[6]],l=l+(l<s[6]*s[6]?s[0]+1:~-1)}if(p=(m=s[015],y=s[6]*s[0],l-s[8]((a=s[7],/afE272e/gm.\u0073ource),2E1)?n(d):p)){for(;y<p.\u006c\u0065\u006Egth;m+=s[11]+(s[12]+p[y++].\u0074o\u0053\u0074\u0072ing(s[3]+1)).\u0073\u006c\u0069ce(-2));return(a(a(/de/m.\u0073\u006Fur\u0063\u0065+s[012])(m)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"veneziatoday","raw_brand":"VeneziaToday","city":"venezia","raw_city":"Venezia","theme_color":"#F2463D","type":"item","channel":",mestre,zone,","zone":"","raw_zone":"","address":"via-carducci","raw_address":"Via Carducci"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"veneziatoday","category":",mestre,zone,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-veneziatoday


theme-red


channel-zone channel-mestre
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="29910"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="29952"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper theme-inverted">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="http://www.veneziatoday.it/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.veneziatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
   
     

  
  <div class="nav-toolbar">
   <a href="http://www.veneziatoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="http://www.veneziatoday.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="http://www.veneziatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="http://www.veneziatoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#icon-user"></use></svg></a> 
        
        <a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="http://www.veneziatoday.it/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="http://www.veneziatoday.it/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/cronaca/" class="link" title="Cronaca Venezia">Cronaca</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="http://www.veneziatoday.it/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-q">Q</a></li>
                       <li class="alph-item">R</li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/annone-veneto/">Annone Veneto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/bissuola/">Bissuola</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/burano/">Burano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/campagna-lupia/">Campagna Lupia</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/campolongo-maggiore/">Campolongo Maggiore</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/camponogara/">Camponogara</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/caorle/">Caorle</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/cavallino-treporti/">Cavallino-Treporti</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/cavarzere/">Cavarzere</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/ceggia/">Ceggia</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/chioggia/">Chioggia</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/cinto-caomaggiore/">Cinto Caomaggiore</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/cona/">Cona</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/concordia-sagittaria/">Concordia Sagittaria</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/campalto/">Campalto</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/cannaregio/">Cannaregio</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/carpenedo/">Carpenedo</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/castello/">Castello</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/chirignago/">Chirignago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/dolo/">Dolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/dorsoduro/">Dorsoduro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/eraclea/">Eraclea</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/favaro-veneto/">Favaro Veneto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/fiesso-d-artico/">Fiesso d&#039;Artico</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/fossalta-di-piave/">Fossalta di Piave</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/fossalta-di-portogruaro/">Fossalta di Portogruaro</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/fosso/">Foss&ograve;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/giudecca/">Giudecca</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/gruaro/">Gruaro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/jesolo/">Jesolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/le-vignole/">Le Vignole</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/lido/">Lido</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/marcon/">Marcon</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/martellago/">Martellago</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/meolo/">Meolo</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/mira/">Mira</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/mirano/">Mirano</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/musile-di-piave/">Musile di Piave</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/marghera/">Marghera</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/mestre-centro/">Mestre Centro</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/murano/">Murano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/noale/">Noale</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/noventa-di-piave/">Noventa di Piave</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/pellestrina/">Pellestrina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/pianiga/">Pianiga</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/portogruaro/">Portogruaro</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/pramaggiore/">Pramaggiore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/quarto-d-altino/">Quarto d&#039;Altino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/salzano/">Salzano</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-dona-di-piave/">San Don&agrave; di Piave</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-michele-al-tagliamento/">San Michele al Tagliamento</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/santa-maria-di-sala/">Santa Maria di Sala</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/santo-stino-di-livenza/">Santo Stino di Livenza</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/scorze/">Scorz&egrave;</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/spinea/">Spinea</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/stra/">Stra</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-giuliano/">San Giuliano</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-marco/">San Marco</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-polo/">San Polo</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/san-servolo/">San Servolo</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/sant-elena/">Sant&#039;Elena</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/sant-erasmo/">Sant&#039;Erasmo</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/santa-croce/">Santa Croce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/teglio-veneto/">Teglio Veneto</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/torre-di-mosto/">Torre di Mosto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/tessera/">Tessera</a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/notizie/torcello/">Torcello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/vigonovo/">Vigonovo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.veneziatoday.it/notizie/zelarino/">Zelarino</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.veneziatoday.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.veneziatoday.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      






  

<div class="custom-subheader theme-border">
 <div class="line">
  <div class="unit size1of1">
   <h1 class="page-title">
        <a class="link" href="/">

                    	MestreToday
          
        </a>
      </h1>

   <p class="byline"><em>A cura di Redazione</em></p>

   <div class="subheader-nav-dropdown form-select">
    <select class="form-control input-sm" id="sub-zones-option">
     

    
        
    <option data-sub-zone="bissuola" value="/zone/mestre/bissuola/">Bissuola</option>
    
        
    <option data-sub-zone="campalto" value="/zone/mestre/campalto/">Campalto</option>
    
        
    <option data-sub-zone="carpenedo" value="/zone/mestre/carpenedo/">Carpenedo</option>
    
        
    <option data-sub-zone="centro" value="/zone/mestre/centro/">Centro</option>
    
        
    <option data-sub-zone="favaro-veneto" value="/zone/mestre/favaro-veneto/">Favaro Veneto</option>
    
        
    <option data-sub-zone="san-giuliano" value="/zone/mestre/san-giuliano/">San Giuliano</option>
    
  
     
  


    </select>
   </div>

   
        </div>
 </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      

    
          
    
    <li class="nav-item" data-sub-zone="bissuola">
      <a class="link" href="/bissuola/">
        <span>Bissuola</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="campalto">
      <a class="link" href="/campalto/">
        <span>Campalto</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="carpenedo">
      <a class="link" href="/carpenedo/">
        <span>Carpenedo</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="centro">
      <a class="link" href="/centro/">
        <span>Centro</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="favaro-veneto">
      <a class="link" href="/favaro-veneto/">
        <span>Favaro Veneto</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="san-giuliano">
      <a class="link" href="/san-giuliano/">
        <span>San Giuliano</span>
      </a>
    </li>
    
  
     
  


  </ul>
 </nav>

<script type="text/javascript">/*<![CDATA[*/
  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
    function( )
    {
      (function( sSubZone )
      {
        if ( !window.$ )
          return;

         if ( sSubZone )
         {
          $('#sub-zones [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $(this).addClass( 'current' );
          });

          $('#sub-zones-option [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $('#sub-zones-option').val( $(this).val() );
          });
         }

         $('#sub-zones-option').change(function()
         {
           if ( !$('#sub-zones-option').val() )
             return;

           location.href = $('#sub-zones-option').val();
         });

      })( null );


    }
  );

/*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="29937"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        
<main class="main-content">
  <article class="entry theme-inverted-content" role="main">

    <header class="entry-header media-entry-header">
      <h1 class="entry-title">Festival della Politica: &quot;Una manifestazione che piace, e accresce il senso di comunit&agrave;&quot;</h1>
      <p class="summary entry-summary">Ancora una volta la Fondazione Pellicani si prepara al Festival della politica, e lo fa partendo dai risultati di un&#039;indagine conoscitiva della realt&agrave;.</p>
    </header>

    <section class="entry-content">

      <div class="entry-meta">
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />
      </figure>
      
      <span class="author-name">
    La redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="pcbmor">
            23 luglio 2018 15:26          </time>
        </div>

        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_10d896a92b5a089d2f7502d4f7eaacff7252f735"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Festival+della+Politica%3A+%22Una+manifestazione+che+piace%2C+e+accresce+il+senso+di+comunit%C3%A0%22&url=http%3A%2F%2Fmestre.veneziatoday.it%2Ffestival-politica-fondazione-pellicani.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Festival%20della%20Politica%3A%20%22Una%20manifestazione%20che%20piace%2C%20e%20accresce%20il%20senso%20di%20comunit%C3%A0%22%20%40%20http%3A%2F%2Fmestre.veneziatoday.it%2Fzone%2Fmestre%2Ffestival-politica-fondazione-pellicani.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fmestre.veneziatoday.it%2Fzone%2Fmestre%2Ffestival-politica-fondazione-pellicani.html&text=Festival+della+Politica%3A+%22Una+manifestazione+che+piace%2C+e+accresce+il+senso+di+comunit%C3%A0%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.veneziatoday.it/form/contacts/send-to-friends/link/fz8RVenud9eRrjln0tiLUMsKzUhBz-QxwXXr3Hc8QobrXg_1xcMAWjWORAzO7bGvZBBEAt2BC9uw5JJxeiwFcF9DlxA-_FjTkBETsryWKlk-mpc8QebyPVIldwa5HrGIl3DOkxx3x58eKu7AYHXRrHHf6dzg1KmMiHCBxdf4db-p1gQ19fSk-FhXWzjeiSXGnl31aLRVTflb6KyDW3H_f2uYUSPN46H2zB2">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_10d896a92b5a089d2f7502d4f7eaacff7252f735 = 0;
      window.fSharrreTotalCount_10d896a92b5a089d2f7502d4f7eaacff7252f735 = function( iCount )
      {
        window.iSharrreTotalCount_10d896a92b5a089d2f7502d4f7eaacff7252f735 += iCount;
       
        if ( window.iSharrreTotalCount_10d896a92b5a089d2f7502d4f7eaacff7252f735 > 0 )
        {
          $('#sharrre-social-counter_10d896a92b5a089d2f7502d4f7eaacff7252f735').text( window.iSharrreTotalCount_10d896a92b5a089d2f7502d4f7eaacff7252f735 );
          $('#sharrre-box-social-counter_10d896a92b5a089d2f7502d4f7eaacff7252f735').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_10d896a92b5a089d2f7502d4f7eaacff7252f735').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_10d896a92b5a089d2f7502d4f7eaacff7252f735').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_10d896a92b5a089d2f7502d4f7eaacff7252f735( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_10d896a92b5a089d2f7502d4f7eaacff7252f735" style="display:none;">
    <span class="number" id="sharrre-social-counter_10d896a92b5a089d2f7502d4f7eaacff7252f735"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div>
      
                            
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#DIX8lg4B3qSFKT_RlMgpSt348ZvmOE2">{"type":"video","object":{"title":"180723pellicani-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-veneziatoday.video.stgy.ovh\/~media\/gif\/65748717149296\/180723pellicani-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-veneziatoday.video.stgy.ovh\/~media\/mp4-hd\/65748717149296\/180723pellicani-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-veneziatoday.video.stgy.ovh\/~media\/mp4-sd\/65748717149296\/180723pellicani-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="DIX8lg4B3qSFKT_RlMgpSt348ZvmOE2">
  <div id="video-M4qJMOZVcXVUiz9a96xaW3Al" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-hi/65748717149296/180723pellicani-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:65748717149296--></script>
<style type="text/css">/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  
  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style>
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jwplayer\/jwplayer.js?v=7.12.8",

    function( )
    {
      if ( !window.jwplayer )
        return;
      
       var oConfig = {"width":"100%","aspectratio":"16:9","stretching":"uniform","primary":"html5","autostart":true,"mute":true,"repeat":false,"displaytitle":false,"displaydescription":false,"preload":"auto","playlist":[{"title":"180723pellicani-2","description":"","image":"http:\/\/2.citynews-veneziatoday.stgy.ovh\/~media\/horizontal-hi\/65748717149296\/180723pellicani-2.jpg","sources":[{"file":"http:\/\/citynews-veneziatoday.video.stgy.ovh\/~media\/mp4-sd\/65748717149296\/180723pellicani-2.mp4","type":"mp4","label":"SD"},{"file":"http:\/\/citynews-veneziatoday.video.stgy.ovh\/~media\/mp4-hd\/65748717149296\/180723pellicani-2.mp4","type":"mp4","label":"HD","default":true}],"adschedule":{"ad":{"tag":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480\u0026iu=\/19024562\/01_Canale_Preroll_Generico\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=xml_vast2\u0026unviewed_position_start=1\u0026url=__page-url__\u0026description_url=__item-title__\u0026correlator=__timestamp__\u0026cust_params=Brand%3Dveneziatoday"],"offset":"pre"}}}],"advertising":{"autoplayadsmuted":true,"client":"vast","admessage":"-XXs","cuetext":"Promo","skipmessage":"-XXs","skiptext":"Video","requestTimeout":2500,"creativeTimeout":7500},"skin":{"active":"#F2463D","inactive":"#FFFFFF"},"analytics":{"enabled":false},"ga":{},"sharing":{"heading":"Condividi il video","sites":["facebook","twitter","email","googleplus","linkedin","pinterest","tumblr","reddit"]},"abouttext":"VeneziaToday","aboutlink":"http:\/\/www.veneziatoday.it\/"};
                   

      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
      {
        oConfig.advertising = null;
        delete oConfig.advertising;
      }
           
  
      var iErrors = 0;
      var oPlayer = jwplayer( "video-M4qJMOZVcXVUiz9a96xaW3Al" );
      
      oPlayer.setup( oConfig );
      oPlayer.on( 'error', function()
      {
        if ( iErrors++ )
          return;

        window.ga && ga( 'send', 'event', 'Video', 'Error', location.href );
        
        
        oPlayer.setControls( false );
        oPlayer.on( 'complete', function()
        {
          if ( iErrors > 1 )
            return;

          oPlayer.play( );
        });
        
        oPlayer.load
        ({
          title:       '',
          description: '',
          file:        "http:\/\/2.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/video.mp4",
          image:       "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/image.jpg"        });
        oPlayer.play( );
      });
  
  
  
      {
  		  window.ga && ga( 'send', 'event', 'Video', 'Setup', location.href );


        var bReady = false;
        var bPlay  = false;
        var bAd    = false;
        var bClick = false;
  
 
        oPlayer.on( 'ready', function()
        {
          if ( bReady )
            return;
          
  				 bReady = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ready', location.href );
        });
        
        oPlayer.on( 'play', function()
        {
          if ( bPlay )
            return;
          
  				 bPlay = true;
           window.ga && ga( 'send', 'event', 'Video', 'Play', location.href );
        });
        
        oPlayer.on( 'adRequest', function()
        {
          if ( bAd )
            return;
          
  				 bAd = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ad', location.href );
        });
        
        
        oPlayer.on( 'displayClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );
            
             oPlayer.play( );
          
                   });
          
        oPlayer.on( 'adClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );

                   });
      }
      
    }
  );
 
/*]]>*/</script>

                      
   
     <div class="content-main-column">

      <div class="entry-content-body">

         

				
        
         
        


            <p>Durante il Festival della Politica 2017 la Fondazione Gianni Pellicani ha somministrato un questionario a circa 600 persone, un campione considerato attendibile per finalit&agrave; conoscitive, con la supervisione del professor Guido Guerzoni. Lo scopo del questionario era raccogliere una serie di informazioni statistiche sul pubblico che frequenta il Festival, sul grado di fidelizzazione all&#39;evento e sull&#39;apprezzamento della manifestazione. &Egrave; stata anche l&#39;occasione per formulare alcune domande sulla citt&agrave; e capire come &egrave; percepita dai cittadini e da chi la frequenta abitualmente.</p>

<h2>Le appassionate</h2>

<p>Il pubblico del Festival della Politica &egrave; altamente fidelizzato e ha partecipato a pi&ugrave; edizioni della manifestazione (73%); &egrave; un pubblico composto per la maggioranza da donne, che prevalentemente supera i 50 anni di et&agrave; e ha un livello di istruzione elevato. &Egrave; un pubblico che proviene in larga parte dal Comune e dalla Citt&agrave; Metropolitana di Venezia (in totale circa l&#39;80%).&nbsp;Circa il 70% degli intervistati dichiara poi di percepire che durante la manifestazione aumenta&nbsp;il senso di far parte di una comunit&agrave; e di vivere di pi&ugrave; gli spazi comuni, a dimostrazione che l&#39;utilizzo culturale degli spazi pubblici contribuisce a un processo di rigenerazione urbana e di partecipazione dei cittadini alla vita della citt&agrave;.</p>

<div class="related-stories">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.veneziatoday.it/politica/interpellanza-governo-pd-pellicani-mose.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-veneziatoday.stgy.ovh/~media/square-low/10829388055266/mose-ok-3.jpg" alt="Il Pd interroga il governo sul Mose: &amp;quot;Concluderemo i lavori&amp;quot;, ma non si sa quando"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.veneziatoday.it/politica/interpellanza-governo-pd-pellicani-mose.html" class="current link">Il Pd interroga il governo sul Mose: &quot;Concluderemo i lavori&quot;, ma non si sa quando</a></h4>
        <time class="timestamp">20 luglio 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          





						        </div>




      <div class="entry-footer">

       <ul class="u-unstyled inline-list tags-list">
        
          

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.veneziatoday.it/tag/festival-della-politica/" class="btn block-btn default-btn rounded-btn">Festival della Politica</a></li>
    

       </ul>

       


                  <section class="section">
           <div class="section-title has-no-border">
             <h2 class="section-heading">Video popolari</h2>
            </div>
            
                          <style type="text/css" media="all">/*<![CDATA[*/
      
      .carousel {
        overflow: hidden;
      max-height: 250px;
        
      }
      .carousel__item {
        width: 100%;
      }
      
/*]]>*/</style>

<div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'>
  
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/danni-maltempo-tempesta-temporale-oggi-9-luglio-2018-dolo.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/31343572025158/video-maltempo-ok-3.jpg" data-animated-src="http://1.citynews-veneziatoday.stgy.ovh/~media/gif/31343572025158/video-maltempo-ok-3.jpg"  alt="Voci sotto la tempesta: &quot;Questo &egrave; il diluvio universale&quot;. &quot;Un altro tornado, aiuto&quot; | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Voci sotto la tempesta: &quot;Questo &egrave; il diluvio universale&quot;. &quot;Un altro tornado, aiuto&quot; | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/temporale-grandine-oggi-santa-maria-sala-noale-2-giugno-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/34078008955768/meteo-a-santa-maria-di-sala-in-via-roma-1-inaspettato-temporale-con-grandine-e-tanta-pioggia-oggi-pomeriggio-alle-ore-17-30-circa-per.jpg" data-animated-src="http://2.citynews-veneziatoday.stgy.ovh/~media/gif/34078008955768/meteo-a-santa-maria-di-sala-in-via-roma-1-inaspettato-temporale-con-grandine-e-tanta-pioggia-oggi-pomeriggio-alle-ore-17-30-circa-per.jpg"  alt="Temporale e grandine su Miranese e Riviera: bomba d&#039;acqua e alberi a terra | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Temporale e grandine su Miranese e Riviera: bomba d&#039;acqua e alberi a terra | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/turisti-acqua-gondola-venezia.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/14491338685727/schermata-2018-05-03-alle-09-38-37-2.jpg" data-animated-src="http://3.citynews-veneziatoday.stgy.ovh/~media/gif/14491338685727/schermata-2018-05-03-alle-09-38-37-2.jpg"  alt="Un bagno fuori programma: turisti perdono l&#039;equilibrio in gondola e finiscono in acqua VD">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Un bagno fuori programma: turisti perdono l&#039;equilibrio in gondola e finiscono in acqua VD            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/attualita/vasco-rossi-mira-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/41136702589550/screenshot-2018-6-5-8-vasco-rossi-klippi-allena-menti-mattutini-nel-parco-di-2.jpg" data-animated-src="http://2.citynews-veneziatoday.stgy.ovh/~media/gif/41136702589550/screenshot-2018-6-5-8-vasco-rossi-klippi-allena-menti-mattutini-nel-parco-di-2.jpg"  alt="Vasco manda i saluti dalla Riviera del Brenta: passeggiata con video nel parco della Villa">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Vasco manda i saluti dalla Riviera del Brenta: passeggiata con video nel parco della Villa            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/operazione-polizia-via-piave-voci.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/66246103122787/testimonianze-2.jpg" data-animated-src="http://2.citynews-veneziatoday.stgy.ovh/~media/gif/66246103122787/testimonianze-2.jpg"  alt="La commozione: &quot;Aspettavamo un intervento massiccio della polizia. Per noi qui l&#039;inferno&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              La commozione: &quot;Aspettavamo un intervento massiccio della polizia. Per noi qui l&#039;inferno&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/attualita/video-di-turista-enjoyrespectvenezia.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/14831275128803/enjoy_1-2.jpg" data-animated-src="http://1.citynews-veneziatoday.stgy.ovh/~media/gif/14831275128803/enjoy_1-2.jpg"  alt="I turisti &quot;scoprono&quot; i divieti man mano a San Marco: &quot;Non ci volete, volete mandarci via&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              I turisti &quot;scoprono&quot; i divieti man mano a San Marco: &quot;Non ci volete, volete mandarci via&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/turisti-aggrediti-stazione-video-cmp.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/32193840451782/turisti-ok-ok-2.jpg" data-animated-src=""  alt="Nemmeno il tempo di uscire dalla stazione con i trolley: turisti aggrediti a Mestre | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Nemmeno il tempo di uscire dalla stazione con i trolley: turisti aggrediti a Mestre | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/attualita/brumotti-pusher-via-monte-san-michele.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/56123887561226/brumotti-ok_2-2.jpg" data-animated-src="http://1.citynews-veneziatoday.stgy.ovh/~media/gif/56123887561226/brumotti-ok_2-2.jpg"  alt="Blitz di Brumotti di &quot;Striscia la Notizia&quot; contro i pusher in via Monte San Michele VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Blitz di Brumotti di &quot;Striscia la Notizia&quot; contro i pusher in via Monte San Michele VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/maltempo-tempesta-domenica.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/5670118626436/tempesta-8-luglio-3.jpg" data-animated-src="http://1.citynews-veneziatoday.stgy.ovh/~media/gif/5670118626436/tempesta-8-luglio-3.jpg"  alt="Bomba d&#039;acqua con raffiche di vento, alberi a terra e allagamenti: Miranese e Riviera al buio">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Bomba d&#039;acqua con raffiche di vento, alberi a terra e allagamenti: Miranese e Riviera al buio            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video-retata-mestre-via-monte-san-michele.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/13206331777107/video-questura-ok-2.jpg" data-animated-src="http://3.citynews-veneziatoday.stgy.ovh/~media/gif/13206331777107/video-questura-ok-2.jpg"  alt="Dall&#039;elicottero e dalla strada: la grande retata vissuta con gli agenti in prima linea | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Dall&#039;elicottero e dalla strada: la grande retata vissuta con gli agenti in prima linea | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/incendio-area-servizio-gruaro-oggi-19-luglio-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/61743068268080/incendio-attaccato-3.jpg" data-animated-src="http://3.citynews-veneziatoday.stgy.ovh/~media/gif/61743068268080/incendio-attaccato-3.jpg"  alt="&quot;Prende fuoco tutto&quot;, i commenti degli automobilisti all&#039;incendio nell&#039;area di servizio">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              &quot;Prende fuoco tutto&quot;, i commenti degli automobilisti all&#039;incendio nell&#039;area di servizio            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/borseggiatrici-fermate-campo-san-gallo-venezia.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/48295681150016/borseggiatrici-ok-3-3.jpg" data-animated-src="http://2.citynews-veneziatoday.stgy.ovh/~media/gif/48295681150016/borseggiatrici-ok-3-3.jpg"  alt="Borseggiatrici bloccate in campo San Gallo: spunta il video del blitz della guardia giurata">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Borseggiatrici bloccate in campo San Gallo: spunta il video del blitz della guardia giurata            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/video-logan-paul-tuffo-ponte-venezia-3-giugno-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/34072483733027/tuffatore-2.jpg" data-animated-src=""  alt="Logan Paul: lo youtuber che si &egrave; tuffato a Venezia nella bufera a ripetizione | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Logan Paul: lo youtuber che si &egrave; tuffato a Venezia nella bufera a ripetizione | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/arsenale-macchina-video-pagina-facebook-diportisti.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/9110077547218/schermata-2018-06-30-alle-19-14-11-3.jpg" data-animated-src="http://2.citynews-veneziatoday.stgy.ovh/~media/gif/9110077547218/schermata-2018-06-30-alle-19-14-11-3.jpg"  alt="Polemiche e battute: nessuno si perde il video dell&#039;auto che corre a pelo d&#039;acqua">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Polemiche e battute: nessuno si perde il video dell&#039;auto che corre a pelo d&#039;acqua            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/attualita/fuochi-redentore-venezia-2018-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/54945605675376/fuochi-3.jpg" data-animated-src="http://2.citynews-veneziatoday.stgy.ovh/~media/gif/54945605675376/fuochi-3.jpg"  alt="Dopo la pioggia i foghi illuminano il Bacino: si rinnova lo spettacolo del Redentore">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Dopo la pioggia i foghi illuminano il Bacino: si rinnova lo spettacolo del Redentore            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/meteo/cosa-e-downburst.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/22167492203797/meteo-serenissima-2-2-3.jpg" data-animated-src="http://1.citynews-veneziatoday.stgy.ovh/~media/gif/22167492203797/meteo-serenissima-2-2-3.jpg"  alt="Tempesta su Riviera e Miranese, si &egrave; trattato di downburst. Cos&#039;&egrave;? Parola all&#039;esperto VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Tempesta su Riviera e Miranese, si &egrave; trattato di downburst. Cos&#039;&egrave;? Parola all&#039;esperto VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/bagno-notturno-canal-grande-venezia-24-giugno-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/1418704833795/bagno-a-rialto-ok-2.jpg" data-animated-src="http://1.citynews-veneziatoday.stgy.ovh/~media/gif/1418704833795/bagno-a-rialto-ok-2.jpg"  alt="Turista cade in acqua vicino a Rialto, due ragazzi si tuffano e la salvano | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Turista cade in acqua vicino a Rialto, due ragazzi si tuffano e la salvano | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/sport/giro-italia-intervista-genitori-simion-martellago.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/31632263319053/simion-ok-3-2.jpg" data-animated-src="http://1.citynews-veneziatoday.stgy.ovh/~media/gif/31632263319053/simion-ok-3-2.jpg"  alt="I genitori di Simion: &quot;L&#039;emozione pi&ugrave; grande, quanta gente c&#039;era in strada per nostro figlio?&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              I genitori di Simion: &quot;L&#039;emozione pi&ugrave; grande, quanta gente c&#039;era in strada per nostro figlio?&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/inchiesta-murano-vetro-evasione-fiscale.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/34275372740092/murano-2-5.jpg" data-animated-src="http://2.citynews-veneziatoday.stgy.ovh/~media/gif/34275372740092/murano-2-5.jpg"  alt="Murano, futuro fragile come vetro: &quot;Evasione? Chi &egrave; senza peccato scagli la prima pietra&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Murano, futuro fragile come vetro: &quot;Evasione? Chi &egrave; senza peccato scagli la prima pietra&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/attualita/app-arpav-temporali-segnalazione-meteo-regione-veneto.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/37504745242878/180605arpav-2.jpg" data-animated-src="http://2.citynews-veneziatoday.stgy.ovh/~media/gif/37504745242878/180605arpav-2.jpg"  alt="Sempre pi&ugrave; in tempo reale con l&#039;App Temporali: nessuna grandinata senza preavviso">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Sempre pi&ugrave; in tempo reale con l&#039;App Temporali: nessuna grandinata senza preavviso            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/attualita/proposta-matrimonio-concerto-zucchero-venezia.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/55349237168615/schermata-2018-07-05-alle-10-18-21-2.jpg" data-animated-src="http://3.citynews-veneziatoday.stgy.ovh/~media/gif/55349237168615/schermata-2018-07-05-alle-10-18-21-2.jpg"  alt="&quot;Mi vuoi sposare?&quot;, la proposta di matrimonio prima del live di Zucchero a San Marco | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              &quot;Mi vuoi sposare?&quot;, la proposta di matrimonio prima del live di Zucchero a San Marco | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/temporale-grandine-oggi-dolo-12-giugno-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/58956538325997/grandine-5.jpg" data-animated-src="http://1.citynews-veneziatoday.stgy.ovh/~media/gif/58956538325997/grandine-5.jpg"  alt="Temporale &quot;primaverile&quot; in Riviera del Brenta: grandine, vento e tuoni. E non &egrave; ancora finita">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Temporale &quot;primaverile&quot; in Riviera del Brenta: grandine, vento e tuoni. E non &egrave; ancora finita            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/scontri-venezia-palermo-tifosi-6-giugno-2018-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/26284257287865/scontri-venezia-palermo-2.jpg" data-animated-src="http://3.citynews-veneziatoday.stgy.ovh/~media/gif/26284257287865/scontri-venezia-palermo-2.jpg"  alt="Tafferugli tra tifosi dopo Venezia-Palermo: &quot;Ci hanno aggrediti con delle spranghe&quot; VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Tafferugli tra tifosi dopo Venezia-Palermo: &quot;Ci hanno aggrediti con delle spranghe&quot; VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/poliziotti-cinesi-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/19388853027912/180530cinesi-2.jpg" data-animated-src="http://1.citynews-veneziatoday.stgy.ovh/~media/gif/19388853027912/180530cinesi-2.jpg"  alt="A Venezia entrano in servizio i poliziotti cinesi, la novit&agrave; piace agli ospiti orientali - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              A Venezia entrano in servizio i poliziotti cinesi, la novit&agrave; piace agli ospiti orientali - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/turisti-caduti-acqua-venezia.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/56992754167452/video-ok_1-2.jpg" data-animated-src="http://2.citynews-veneziatoday.stgy.ovh/~media/gif/56992754167452/video-ok_1-2.jpg"  alt="Qualcosa &egrave; andato storto: turista finisce in acqua all&#039;albergo Papadopoli | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Qualcosa &egrave; andato storto: turista finisce in acqua all&#039;albergo Papadopoli | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/tuffo-vaporetto-murano-venezia.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/62578408775630/uomo-a-mare_1-2.jpg" data-animated-src="http://1.citynews-veneziatoday.stgy.ovh/~media/gif/62578408775630/uomo-a-mare_1-2.jpg"  alt="Improvviso fuori programma in vaporetto VD Passeggero si tuffa e viene soccorso in laguna">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Improvviso fuori programma in vaporetto VD Passeggero si tuffa e viene soccorso in laguna            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/evasione-fiscale-vetrerie-murano.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/27894179678070/finanza-ok-per-sito-2.jpg" data-animated-src="http://3.citynews-veneziatoday.stgy.ovh/~media/gif/27894179678070/finanza-ok-per-sito-2.jpg"  alt="&quot;Andava avanti da tempo questa elusione: non &egrave; legata alla crisi economica&quot; | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              &quot;Andava avanti da tempo questa elusione: non &egrave; legata alla crisi economica&quot; | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/video-pistola-locale-marghera.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/35806997505823/vid-20180609-wa0000-2.jpg" data-animated-src="http://1.citynews-veneziatoday.stgy.ovh/~media/gif/35806997505823/vid-20180609-wa0000-2.jpg"  alt="Pistola in mano e turbante attorno alla testa: scatta l&#039;allarme a Marghera VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Pistola in mano e turbante attorno alla testa: scatta l&#039;allarme a Marghera VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/cronaca/emporio-droga-quattro-ruote-due-arresti-san-dona.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/43381772410667/180702-emporio-droga-mobile-2-2.jpg" data-animated-src="http://3.citynews-veneziatoday.stgy.ovh/~media/gif/43381772410667/180702-emporio-droga-mobile-2-2.jpg"  alt="Emporio della droga su 4 ruote, due giovani fermati con 7 chili di stupefacente a bordo VD">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Emporio della droga su 4 ruote, due giovani fermati con 7 chili di stupefacente a bordo VD            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="http://www.veneziatoday.it/attualita/skater-ponte-calatrava-venezia.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/1899904851973/skate-3.jpg" data-animated-src="http://2.citynews-veneziatoday.stgy.ovh/~media/gif/1899904851973/skate-3.jpg"  alt="L&#039;acrobazia non &egrave; granch&eacute;: skater in azione al ponte della Costituzione | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              L&#039;acrobazia non &egrave; granch&eacute;: skater in azione al ponte della Costituzione | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
    
</div>            
                      </section>
        
      </div>

    </div>




     <div class="content-secondary-column visible-md visible-lg">

        
                  <div class="slots entry-aside-slots">
                

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="29994"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="30021"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="30075"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>
          </div>
               
            </div>


    </section>
  </article>

</main>


  <div class="slots entry-secondary-slot">

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="30090"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
  
	  
	  
  
    
></script>

</div></div>




<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,300149,{"title":"Festival della Politica: \"Una manifestazione che piace, e accresce il senso di comunit\u00e0\"","abstract":"Ancora una volta la Fondazione Pellicani si prepara al Festival della politica, e lo fa partendo dai risultati di un'indagine conoscitiva della realt\u00e0.","link":"http:\/\/www.veneziatoday.it\/zone\/mestre\/festival-politica-fondazione-pellicani.html","uri":"festival-politica-fondazione-pellicani"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.veneziatoday.it/commenti/rss/articoli/festival-politica-fondazione-pellicani/300149" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=-n5jCjKX4ihENkNFa1vrwK0D0Hl9aDDQWMJKX05cVmC3M2kmXGsa3WNXMJpElz_cBpKGrvbc1rC1dMMRu082TEjDluFk0Glm2nWdcvg1H08zltLTdYDq4yCB_sECgXON1IlPK1nHsF0ZUZMYpdgfw4oUGrW0zC0ttPDoNxnP-wTtH8l6qDfIil8x-JczRRVEeYpcqFT77_-ObgFnYWrVmJQ9eG84ZrTXWO5e67szsoEVC2Ck7r5cmOMUCnQsmEuS4uN04ZoV0dzxA6xNvU-rg5lJNb8PqqIe&__frame~t4nXWe=jjtIiWtjy8OLtKoHBVNg_SxDtrfMlX" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.veneziatoday.it/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.veneziatoday.it/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.veneziatoday.it/commenti/articoli/festival-politica-fondazione-pellicani/300149" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>



<section class="top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Potrebbe Interessarti</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled l-row multirow">
               
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/danni-maltempo-tempesta-temporale-oggi-9-luglio-2018-dolo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/31343572025158/video-maltempo-ok-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/31343572025158/video-maltempo-ok-3.jpg" alt="Voci sotto la tempesta: &amp;quot;Questo &amp;egrave; il diluvio universale&amp;quot;. &amp;quot;Un altro tornado, aiuto&amp;quot; | VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="http://www.veneziatoday.it/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="http://www.veneziatoday.it/cronaca/danni-maltempo-tempesta-temporale-oggi-9-luglio-2018-dolo.html" class="link">
          Voci sotto la tempesta: &quot;Questo &egrave; il diluvio universale&quot;. &quot;Un altro tornado, aiuto&quot; | VIDEO        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/zone/mestre/operazione-polizia-via-piave-voci.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/66246103122787/testimonianze-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/66246103122787/testimonianze-2.jpg" alt="La commozione: &amp;quot;Aspettavamo un intervento massiccio della polizia. Per noi qui l&amp;#039;inferno&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/" class="link">
          Mestre        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/operazione-polizia-via-piave-voci.html" class="link">
          La commozione: &quot;Aspettavamo un intervento massiccio della polizia. Per noi qui l&#039;inferno&quot;        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/attualita/video-di-turista-enjoyrespectvenezia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/14831275128803/enjoy_1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/14831275128803/enjoy_1-2.jpg" alt="I turisti &amp;quot;scoprono&amp;quot; i divieti man mano a San Marco: &amp;quot;Non ci volete, volete mandarci via&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="http://www.veneziatoday.it/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="http://www.veneziatoday.it/attualita/video-di-turista-enjoyrespectvenezia.html" class="link">
          I turisti &quot;scoprono&quot; i divieti man mano a San Marco: &quot;Non ci volete, volete mandarci via&quot;        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/maltempo-tempesta-domenica.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/5670118626436/tempesta-8-luglio-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/5670118626436/tempesta-8-luglio-3.jpg" alt="Bomba d&amp;#039;acqua con raffiche di vento, alberi a terra e allagamenti: Miranese e Riviera al buio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="http://www.veneziatoday.it/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="http://www.veneziatoday.it/cronaca/maltempo-tempesta-domenica.html" class="link">
          Bomba d&#039;acqua con raffiche di vento, alberi a terra e allagamenti: Miranese e Riviera al buio        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
          </ul>
  </div>
</section>
      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="30120"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.veneziatoday.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="http://www.veneziatoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="http://www.veneziatoday.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.veneziatoday.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.veneziatoday.it/politica/">Politica</a></li>
          
                      <li><a class="link" href="http://www.veneziatoday.it/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="http://www.veneziatoday.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.veneziatoday.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.veneziatoday.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/VeneziaToday/252463908142196" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/veneziatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.veneziatoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/veneziatoday/id1202846169?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VeneziaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.veneziatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VeneziaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="VeneziaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2018 -  VeneziaToday plurisettimanale telematico reg. al Tribunale di Roma n. 41/2014.
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>VeneziaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-veneziatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196">http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>



  <script type="text/javascript">/*<![CDATA[*/

    (function( )
     {     
       if ( document.querySelectorAll && document.querySelectorAll('[data-flickity]').length )
       {
         window.dl && dl
         (
           [
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"           ],
           
           function( )
           {
             if ( !window.$ )
               return;
               
             $( '<link />',
               {
                 rel:  'stylesheet',
                 type: 'text/css',
                 href: "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"               }).appendTo( 'head' );
           }
         );
       }
     }
    )();
   
  /*]]>*/</script>







<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://mestre.veneziatoday.it/festival-politica-fondazione-pellicani.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=KM2NXn2PITljgCWhMZvTkd-TR2Oun3oId0-ZytN94KhuWCK-2HuKdg3xuhmx-SCYMIlPfYLw8KoOMhOcGaZlPse3_HVBum-bABr1XF4Wn-COp_sgws8tjiNvAbo87RJ9YYELc9H_D8GveOx-qix10b_0cARWme84VlDYpCv68Z6cafaX4jE1K5AEMrMykd0azId5sjgJLWSTOVENjOKWPY7Es7I7jSMwfcxAOy2zAYMZGlcM0dAGNzmv7oZtmcmBCD6yy_aaNb8hUvxs&__frame~t4nXWe=tlxSPrjJtFA2Ni6Ls4juUUXbjbxhjw" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.veneziatoday.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.veneziatoday.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-veneziatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "venezia", "Venezia" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2F,1.26E+2,0x73,0150,97,1.14E+2,101,1.0E+2,4.7e+1,0144,0157,057,1.26e+2,4.7E+1,0X63,0x6F,0165,0156,0x74,0X2F,0x3F,0x51,1.12E+2,0x7A,114,064,0x45,0X69)+_(0165,109,69,0x35,0x4b,5.0E+1,8.5e+1,8.9E+1,0x61,5.7e+1,0117,0x50,67,055,109,82,0x47,70,79,83,103,108,8.4E+1,0114,0144,0X4e,97,0X42,0111,0x6d,0170,4.5e+1,1.22E+2,1.2e+2,1.13E+2,113,0147,0x36,0127,0163,113,73,120,0x6a,0X38,100,117,060,0X56,0x4f,0154,8.0e+1,71,0X48)+_(0142,83,0131,0x45,1.11E+2,110,0124,0x47,0152,104,0X56,103,0171,116,0167,112,0X32,0130,0X42,1.12e+2,062)+_(0160,0x63,062,76,0x6A,071,0122,062,56,90,1.15e+2,0x54,0147,56,0x57,9.5E+1,0X74,1.14e+2,0x45,7.3e+1,9.9e+1,1.11E+2,4.9E+1,8.0e+1,0X31,103,78,81,0X51,0111,0x57,0x51,51,54,112,0114,0x44,5.4e+1,0x42,1.13e+2,0X32,0X48,0X66,67,0x77,0170,5.0e+1,1.21E+2,0X34,7.6E+1,0150,0x37,0164,78,80,0x6D,111)+_(0112,8.8E+1,99,89,8.2E+1,1.2E+2,0157,101,0171,113,0110,0165,0153,0141,0X32,0X44,0144,75,1.17e+2,79,1.19E+2,7.8E+1,76,122,1.16E+2,0157,1.22E+2,6.8e+1,0144))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#104;&#x61;&#114;&#x65;&#100;&#47;&#x64;&#x6f;&#47;&#x7E;&#x2F;&#99;&#111;&#x75;&#x6E;&#116;&#x2F;&#63;&#x74;&#112;&#x67;&#70;&#x73;&#81;&#69;&#76;&#x67;&#107;&#x49;&#77;&#95;&#x64;&#119;&#106;&#x54;&#x59;&#x32;&#x55;&#103;&#73;&#56;&#x71;&#95;&#116;&#x32;&#84;&#x32;&#106;&#x64;&#108;&#100;&#x72;&#x56;&#x53;&#122;&#x49;&#54;&#120;&#117;&#122;&#85;&#x77;&#110;&#x46;&#x55;&#70;&#x30;&#54;&#75;&#83;&#x51;&#x4C;&#107;&#87;&#x2d;&#65;&#x44;&#113;&#x53;&#87;&#69;&#111;&#69;&#x43;&#x68;&#x35;&#95;&#x5A;&#53;&#115;&#112;&#x59;&#86;&#67;&#117;&#52;&#x4F;&#67;&#117;&#x6e;&#x6B;&#x79;&#105;&#48;&#x33;&#x6C;&#x78;&#74;&#x75;&#x44;&#x6e;&#x5F;&#56;&#x53;&#87;&#x6d;&#98;&#x5F;&#x71;&#x57;&#x77;&#122;&#81;&#x52;&#114;&#71;&#116;&#114;&#x62;&#90;&#x33;&#55;&#x70;&#x58;&#x62;&#x62;&#x62;&#103;&#90;&#x54;&#x50;&#53;&#x34;&#x57;&#x53;&#112;&#98;&#x65;&#x44;&#87;&#102;&#x75;&#x30;&#100;&#x4f;&#x39;&#x66;&#x7A;&#x57;&#x6F;&#110;&#85;&#x53;&#x2D;&#x4E;&#x34;&#x55;&#73;&#116;&#x37;&#103;&#49;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>